<!DOCTYPE html><html lang="en-US"
xmlns:og="http://ogp.me/ns#"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://mexiconewsdaily.com/xmlrpc.php"><!--[if lt IE 9]> <script src="http://mexiconewsdaily.com/wp-content/themes/mexicochronicle/dist/html5shiv.js"></script> <![endif]--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9776329014935752",
    enable_page_level_ads: true
  });</script> <script type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=47ae4487-a6c7-437b-b43f-17bfb4827913"></script> <script type="text/javascript">stLight.options({publisher: "47ae4487-a6c7-437b-b43f-17bfb4827913", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script> <script>var _prum = [['id', '547b87cfabe53dc747300dbc'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=903574452989517";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script type='text/javascript'>(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();</script> <script type='text/javascript'>//Delivers 728 Leaderboard to 768px and bigger, 320x50 or 320x100 to everything else
  
  googletag.cmd.push(function() {
  var mapping1 = googletag.sizeMapping().
   addSize([0, 0], [320, 50], [320, 100]).   
   addSize([728, 0], [728, 90]).
   build();
    googletag.defineSlot('/16391703/MND-leader', [728, 90], 'div-gpt-ad-1453659951796-0').defineSizeMapping(mapping1).addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/16391703/MND-MR-Inpost', [300, 250], 'div-gpt-ad-1434772867634-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/16391703/MND-MR-alt', [300, 250], 'div-gpt-ad-1504900631419-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/16391703/MND-MR-Inpost-No.2', [300, 250], 'div-gpt-ad-1495833167124-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/16391703/MND-MR', [300, 250], 'div-gpt-ad-1452788087597-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/16391703/MND-SB-3', [300, 250], 'div-gpt-ad-1440008546855-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/16391703/MND-Sidebar4', [300, 250], 'div-gpt-ad-1440976392492-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/16391703/MND-FP-3', [300, 250], 'div-gpt-ad-1432918459096-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/16391703/300-400', [300, 400], 'div-gpt-ad-1471203541131-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/16391703/MND-HP', [300, 600], 'div-gpt-ad-1441809974921-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/16391703/Onscroll_VET', [1, 1], 'div-gpt-ad-1494871720003-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/16391703/MND-FP4', [300, 250], 'div-gpt-ad-1499904665649-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <title>Train robberies soared seven-fold in the third quarter</title><meta name="description" content="Train robberies have soared by more than seven times this year, with a sharp spike recorded in the most recently completed quarter."/><link rel="canonical" href="http://mexiconewsdaily.com/news/train-robberies-soared-7-fold-in-third-quarter/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Train robberies soared seven-fold in the third quarter" /><meta property="og:description" content="Train robberies have soared by more than seven times this year, with a sharp spike recorded in the most recently completed quarter." /><meta property="og:url" content="http://mexiconewsdaily.com/news/train-robberies-soared-7-fold-in-third-quarter/" /><meta property="og:site_name" content="Mexico News Daily" /><meta property="article:publisher" content="http://www.facebook.com/mexiconewsdaily" /><meta property="article:tag" content="ferromex" /><meta property="article:tag" content="Ferrosur" /><meta property="article:tag" content="Lourdes Aranda" /><meta property="article:tag" content="organized crime" /><meta property="article:tag" content="theft" /><meta property="article:tag" content="train robberies" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2017-12-05T14:48:45-06:00" /><meta property="og:image" content="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/train.jpg" /><meta property="og:image:width" content="850" /><meta property="og:image:height" content="518" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/mexiconewsdaily.com\/","name":"Mexico News Daily","potentialAction":{"@type":"SearchAction","target":"http:\/\/mexiconewsdaily.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/mexiconewsdaily.com\/news\/train-robberies-soared-7-fold-in-third-quarter\/","sameAs":["http:\/\/www.facebook.com\/mexiconewsdaily","https:\/\/twitter.com\/mexicond"],"@id":"#organization","name":"Mexico News Daily","logo":"http:\/\/mexiconewsdaily.com\/wp-content\/uploads\/2014\/06\/logo-with-colors.jpg"}</script> <link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Mexico News Daily &raquo; Feed" href="http://mexiconewsdaily.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Mexico News Daily &raquo; Comments Feed" href="http://mexiconewsdaily.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Mexico News Daily &raquo; Train robberies soared 7-fold in third quarter Comments Feed" href="http://mexiconewsdaily.com/news/train-robberies-soared-7-fold-in-third-quarter/feed/" />  <script type="text/javascript" data-cfasync="false">var disableStr = 'ga-disable-UA-51687032-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-51687032-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='popupally-pro-style-css'  href='http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/cache/busting/1/wp-content-popupally-pro-scripts-1-popupally-pro-style-2.2.0.140.css' type='text/css' media='all' /><link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/cache/busting/1/wp-content-plugins-responsive-lightbox-assets-prettyphoto-css-prettyPhoto-1.7.2.css' type='text/css' media='all' /><link rel='stylesheet' id='hamburger.css-css'  href='http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/cache/busting/1/wp-content-plugins-wp-responsive-menu-css-wpr-hamburger-1.0.css' type='text/css' media='all' /><link rel='stylesheet' id='wprmenu.css-css'  href='http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/cache/busting/1/wp-content-plugins-wp-responsive-menu-css-wprmenu-1.0.css' type='text/css' media='all' /><style id='wprmenu.css-inline-css' type='text/css'>@media only screen and ( max-width: 900px ){#mg-wprm-wrap ul
li{border-top:solid 1px rgb(71,71,71);border-bottom:solid 1px rgb(19,18,18)}#wprmenu_bar{background-color:#dd0202}html body div#mg-wprm-wrap .wpr_submit .icon.icon-search{color: }#wprmenu_bar .menu_title, #wprmenu_bar
.wprmenu_icon_menu{color:#F2F2F2}#wprmenu_bar
.menu_title{font-size:20px;font-weight: }#mg-wprm-wrap li.menu-item
a{font-size:px;text-transform:;font-weight: }#mg-wprm-wrap li.menu-item-has-children ul.sub-menu
a{font-size:px;text-transform:;font-weight: }#mg-wprm-wrap li.current-menu-item>a{background: }#mg-wprm-wrap li.current-menu-item > a,
#mg-wprm-wrap li.current-menu-item
span.wprmenu_icon{color:  !important}#mg-wprm-wrap{background-color:#2E2E2E}.cbp-spmenu-push-toright{left:50% }.cbp-spmenu-push-toright .mm-slideout{left:50% }.cbp-spmenu-push-toleft{left:-50% }#mg-wprm-wrap.cbp-spmenu-right,#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right.custom,#mg-wprm-wrap.cbp-spmenu-left.custom,.cbp-spmenu-vertical{width:50%;max-width:px}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,
div#mg-wprm-wrap ul li
span.wprmenu_icon{color:#CFCFCF !important}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover{background:;color:#606060 !important}div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon{color:#606060 !important}.wprmenu_bar .hamburger-inner, .wprmenu_bar .hamburger-inner::before, .wprmenu_bar .hamburger-inner::after{background:#FFF}.wprmenu_bar .hamburger:hover .hamburger-inner, .wprmenu_bar .hamburger:hover .hamburger-inner::before,
.wprmenu_bar .hamburger:hover .hamburger-inner::after{background: }div.wprmenu_bar
div.hamburger{padding-right:6px !important}#wprmenu_menu.left{width:50%;left:-50%;right:auto}#wprmenu_menu.right{width:50%;right:-50%;left:auto}.wprmenu_bar
.hamburger{float:left}.wprmenu_bar
#custom_menu_icon.hamburger{top:px;left:px;float:left !important;background-color: }.main-navigation{display:none !important}.custMenu
#custom_menu_icon{display:block}html{padding-top:42px !important}#wprmenu_bar,#mg-wprm-wrap{display:block}div#wpadminbar{position:fixed}}</style><link rel='stylesheet' id='wpr_icons-css'  href='http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/cache/busting/1/wp-content-plugins-wp-responsive-menu-inc-icons-style-1.0.css' type='text/css' media='all' /><link rel='stylesheet' id='mexicochronicle-style-css'  href='http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/themes/mexicochronicle/style.css' type='text/css' media='all' /><link rel='stylesheet' id='PT Sans Narrow-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400%2C700&#038;ver=4.9.1' type='text/css' media='all' /><link rel='stylesheet' id='Bitter-css'  href='http://fonts.googleapis.com/css?family=Bitter%3A400%2C700%2C400italic&#038;ver=4.9.1' type='text/css' media='all' /><link rel='stylesheet' id='PT Sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;ver=4.9.1' type='text/css' media='all' /><link rel='stylesheet' id='Source Serif Pro-css'  href='http://fonts.googleapis.com/css?family=Source+Serif+Pro%3A400%2C700&#038;ver=4.9.1' type='text/css' media='all' /><link rel='stylesheet' id='Archivo Narrow-css'  href='http://fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C700&#038;ver=4.9.1' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/mexiconewsdaily.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/*  */</script> <script type='text/javascript' src='http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/cache/busting/1/wp-content-plugins-google-analytics-for-wordpress-assets-js-frontend.min-6.2.6.js'></script> <script type='text/javascript' src='http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script> <script type='text/javascript' src='http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript'>/*  */
var popupally_pro_check_source_object = {"utm_mapping":{"popupally-cookie-7":"subscriber","popupally-cookie-10":"subscriber"}};
/*  */</script> <script type='text/javascript' src='http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/cache/busting/1/wp-content-plugins-popupally-pro-resource-frontend-check-source.min-2.2.0.js'></script> <script type='text/javascript' src='http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/cache/min/1/02a483713863460abce307077661c322.js' data-minify="1"></script> <script type='text/javascript'>/*  */
var popupally_pro_action_object = {"ajax_url":"http:\/\/mexiconewsdaily.com\/wp-admin\/admin-ajax.php","submit_nonce":"f2cb4f5b7d","val_nonce":"fc2846644d","popup_param":{"7":{"id":7,"enable-scroll-popup":"true","scroll-percent":70,"scroll-trigger":"","cookie-duration":30,"priority":5,"fade-in":"1","select-signup-type-popup":"thank-you","select-popup-after-popup":"0","select-signup-type-embed":"thank-you","select-popup-after-embed":"0","select-popup-embed-after-embed":"0","select-existing-subscribers-embed":"always","disable-mobile":"false","disable-desktop":"false","select-animation":"fade","popup-selector":"#popup-box-pro-gfcr-7","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-7","popup-class":"popupally-pro-opened-pro-gfcr-7","cookie-name":"popupally-cookie-7","close-trigger":".popup-click-close-trigger-7","test":7},"10":{"id":10,"cookie-duration":-1,"priority":5,"fade-in":"1","select-signup-type-popup":"thank-you","select-popup-after-popup":"0","select-signup-type-embed":"thank-you","select-popup-after-embed":"0","select-popup-embed-after-embed":"0","select-existing-subscribers-embed":"always","disable-mobile":"false","disable-desktop":"false","select-animation":"fade","popup-selector":"#popup-box-pro-gfcr-10","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-10","popup-class":"popupally-pro-opened-pro-gfcr-10","cookie-name":"popupally-cookie-10","close-trigger":".popup-click-close-trigger-10","test":10}},"split_test":{"active":[],"variates":[]},"disable_track":"false"};
/*  */</script> <script type='text/javascript' src='http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/cache/busting/1/wp-content-plugins-popupally-pro-resource-frontend-popup.min-2.2.0.js'></script> <script type='text/javascript'>/*  */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/mexiconewsdaily.com\/","top_ten_id":"42266","top_ten_blog_id":"1","activate_counter":"0","tptn_rnd":"1484607043"};
/*  */</script> <script type='text/javascript' src='http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/cache/min/1/e645087dd61aca64f1b05c24889bfb7d.js' data-minify="1"></script> <script type='text/javascript' src='http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/cache/min/1/49c1a7905e2694e87ff3ae7f42517268.js' data-minify="1"></script> <script type='text/javascript' src='http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/cache/busting/1/wp-content-plugins-wp-responsive-menu-js-jquery.touchSwipe.min-1.0.js'></script> <script type='text/javascript'>/*  */
var wprmenu = {"zooming":"no","from_width":"900","push_width":"","menu_width":"50","parent_click":"","swipe":"no"};
/*  */</script> <script type='text/javascript' src='http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/cache/min/1/9628a426696fb81b943fbf746b19872a.js' data-minify="1"></script> <script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=true&#038;ver=4.9.1'></script> <script type='text/javascript' src='http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/themes/mexicochronicle/js/respond.min.js'></script> <link rel='https://api.w.org/' href='http://mexiconewsdaily.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mexiconewsdaily.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mexiconewsdaily.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='http://mexiconewsdaily.com/?p=42266' /><meta property="fb:app_id" content="903574452989517"/><style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px, 1px, 1px, 1px)}</style> <script type="text/javascript">(function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '7EECCBB56EFD4C3F';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();</script> </head><body class="post-template-default single single-post postid-42266 single-format-standard group-blog"><div id='div-gpt-ad-1494871720003-0' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494871720003-0'); });</script> </div><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header" role="banner"><div class="site-branding"> <a href="http://mexiconewsdaily.com/" rel="home"> <img  src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2015/04/logo-with-colors2.jpg" width="600" height="65" alt=""> </a><h2 class="description"></h2></div> <nav id="site-navigation" class="main-navigation" role="navigation"><div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12"><a href="http://mexiconewsdaily.com/">Home</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="http://mexiconewsdaily.com/category/news/">News</a></li><li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="http://mexiconewsdaily.com/category/mexicolife/">Life</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://mexiconewsdaily.com/category/people/">People</a></li><li id="menu-item-1166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1166"><a href="http://mexiconewsdaily.com/category/opinion/">Opinion</a></li><li id="menu-item-14686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14686"><a href="http://mexiconewsdaily.com/menu-signup/">Subscribe</a></li><li id="menu-item-37707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37707"><a href="http://marketplace.mexiconewsdaily.com/">Marketplace</a><ul class="sub-menu"><li id="menu-item-37708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37708"><a href="http://marketplace.mexiconewsdaily.com/accommodation/">Accommodations</a></li><li id="menu-item-37710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37710"><a href="http://marketplace.mexiconewsdaily.com/books/">Books</a></li><li id="menu-item-37709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37709"><a href="http://marketplace.mexiconewsdaily.com/realestate/">Real estate</a></li></ul></li></ul></div> </nav><div class="leaderboard"><div id='div-gpt-ad-1453659951796-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453659951796-0'); });</script> </div></div></header><div id="content" class="site-content"><div id="primary" class="content-area"> <main id="main" class="site-main" role="main"> <article id="post-42266" class="post-42266 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-ferromex tag-ferrosur tag-lourdes-aranda tag-organized-crime tag-theft tag-train-robberies"><div class="wp-caption"> <a rel="lightbox" href="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/train-600x366.jpg"> <img width="400" height="244" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/train-400x244.jpg" class="attachment-medium size-medium wp-post-image" alt="Attractive to thieves." srcset="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/train-400x244.jpg 400w, http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/train-768x468.jpg 768w, http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/train-600x366.jpg 600w, http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/train-479x292.jpg 479w, http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/train-100x61.jpg 100w, http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/train.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" /> </a> Attractive to thieves.</div><div class="cat"><span class="catname"><a href="http://mexiconewsdaily.com/category/news/" title="News">News</a> </span></div><h1 class="entry-title">Train robberies soared 7-fold in third quarter</h1><h2><div class='subhead'> There were 510 robberies, with Puebla, Veracruz and Guanajuato leading the way</div></h2><div class="addthistop"> <span class='st_fblike_hcount' displayText='Facebook Like'></span> <span class='st_facebook_hcount' displayText='Facebook'></span></div><div class="entry-meta"> Mexico News Daily | Tuesday, December 5, 2017</div><div class="entry-content clearfix"><p>Train robberies have soared by more than seven times this year, the Rail Transport Regulatory Agency (ARTF) has reported, with a sharp spike recorded in the most recently completed quarter.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'><div class="adinpost"><div class="ad-slug">ADVERTISEMENT</div><div id="div-gpt-ad-1434772867634-0"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1434772867634-0"); });</script> </div></div></div><p>A total of 510 robberies occurred in the three-month period ending October 31, with Puebla, Veracruz and Guanajuato reporting the highest numbers. The figure is 7.6 times that of the first quarter.</p><p>Individual comparisons of the two worst-affected states over the same period reveal even more alarming figures.</p><div class='code-block code-block-4' style=''><div class="adinpost-linktext"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:180px;height:90px"
data-ad-client="ca-pub-9776329014935752"
data-ad-slot="5029630026"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><p>Just three train robberies were reported in Puebla in the first quarter but in the third the number soared to 109, a 3,533% spike.</p><p>Veracruz also recorded a sharp surge from four robberies in the first quarter to 91 in the third, representing a large yet slightly less dramatic rise of 2,175%.</p><p>Guanajuato recorded the next highest in raw numbers with 67 robberies, but the 272% increase on the first quarter is well below the nationally recorded upturn.</p><p>Tlaxcala and Querétaro round out the top five, recording 35 and 33 robberies respectively in the most recent quarter. The Tlaxcala figure is up 3,400% because the small state only recorded one robbery in the first three months of 2017.</p><div class='code-block code-block-2' style='margin: 30px auto; text-align: center;'><div class="ad-slug">ADVERTISEMENT</div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-format="fluid"
data-ad-layout="in-article"
data-ad-client="ca-pub-9776329014935752"
data-ad-slot="2635735627"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>“It’s important to assess the rise of this phenomenon in Puebla and Veracruz where [the incidence] went from one robbery per month on average to one robbery per day,” ARTF head Benjamín Alemán Castilla said.</p><p>The communications manager for Ferromex and Ferrosur — the largest rail operators in Mexico — also weighed in on the issue.</p><p>Lourdes Aranda highlighted that the problem had been exacerbated between Puebla and Veracruz because criminals are now using high-caliber weapons such as AK-47s to hold up trains.</p><p>She added that the thieves also use women and children as human shields to prevent authorities from responding with force.</p><p>Another factor in rising levels of the crime is that authorities have bolstered efforts to crack down on pipeline theft, causing <a href="http://mexiconewsdaily.com/news/huachicoleros-have-turned-to-train-robbery/">former petroleum thieves known as <em>huachicoleros</em> to turn to robbing trains</a>.</p><p>Products such as grain, wine, liquor and processed foods are among the cargo that are most frequently stolen but building supplies and automotive parts have also been targeted by thieves, Aranda said.</p><p>A series of robberies in the space of a single weekend in the municipality of Tehuacán, Puebla, in September was described as “<a href="http://mexiconewsdaily.com/news/weekend-robbery-was-theft-of-the-century/">the theft of the century</a>” after criminals got away with 1,000 tonnes of grain.</p><p>Aranda also warned that robberies could lead to accidents and spillages of substances such as ethylene oxide and chlorine that can damage the surrounding environment and population or even cause explosions.</p><p>The train robbery figures for the third quarter took the 2017 total to 1,032 while rail accident numbers also rose in the last quarter with 448 incidents reported, a 13.7% increase on the first quarter.</p><p><em>Source: <a href="http://www.milenio.com/policia/robo-trenes-crece-artf-agencia-reguladora-transporte-ferroviario-milenio_0_1079292077.html">Milenio</a> (sp)</em></p><div class="addthis"> <span class='st_fblike_hcount' displayText='Facebook Like'></span> <span class='st_facebook_hcount' displayText='Facebook'></span> <span class='st_twitter_hcount' displayText='Tweet'></span></div><div class="matched-content"><h3>Stories from our archives that you might enjoy</h3> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-9776329014935752"
data-ad-slot="5527943225"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="disqus_thread"><div id="dsq-content"><ul id="dsq-comments"><li class="comment even thread-even depth-1" id="dsq-comment-24902"><div id="dsq-comment-header-24902" class="dsq-comment-header"><cite id="dsq-cite-24902"> <span id="dsq-author-user-24902">frankania</span></cite></div><div id="dsq-comment-body-24902" class="dsq-comment-body"><div id="dsq-comment-message-24902" class="dsq-comment-message"><p>No details on HOW these robberies happened.  What about soldiers on the trains, or the driver-engineer just keep plowing ahead full speed into blockages or???</p></div></div></li></ul></div></div></div></article><div class="lowercontent"><div class="aftercontent"><div class="ac-left"><div class="search"><aside id="text-18" class="widget widget_text"><div class="textwidget"><script>(function() {
    var cx = '008463893266784168021:v4srkszgfa4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();</script> <gcse:search></gcse:search></div> </aside></div><div class="ac-ads"> <aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adinsidebar"><div class="ad-slug">ADVERTISEMENT</div><div id='div-gpt-ad-1504900631419-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504900631419-0'); });</script> </div></div></div></aside></div></div><div class="ac-right"><div class="cat"><span class="catname">RELATED STORIES</span></div><ul><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/amlo-criticized-for-narco-amnesty-proposal/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/amlo-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="López Obrador: amnesty for narcos." /></div><h5 class='latestnews-title'>AMLO criticized for narco amnesty idea</h5><p class="date">December 4</p><p class="latestnews-summary">Leading presidential aspirant Andrés Manuel López Obrador has come under fire from opposition parties for...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/six-die-in-crossfire-in-drug-lords-arrest/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/raid-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="Scene of yesterday&#039;s raid in Morelos." /></div><h5 class='latestnews-title'>Six die in crossfire in drug lord&#8217;s arrest</h5><p class="date">December 1</p><p class="latestnews-summary">Six people — including an adolescent and a one-year-old infant — were killed in crossfire...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/forces-arrest-sister-of-zetas-drug-lords/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/11/ana-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="Ana Treviño, Zetas plaza chief." /></div><h5 class='latestnews-title'>Forces arrest sister of Los Zetas drug lords</h5><p class="date">November 30</p><p class="latestnews-summary">The sister of two prominent former leaders of the Zetas drug cartel was arrested this...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/26-assassinations-in-3-days-in-veracruz/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/11/veracruz-mujer-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="A protest against violence earlier this year. The sign reads, &#039;Death chose Veracruz as its home and decided to live here.&#039;" /></div><h5 class='latestnews-title'>26 assassinated in three days in Veracruz</h5><p class="date">November 27</p><p class="latestnews-summary">The murder of a mayor on Friday in Veracruz — the second in a week...</p> </a></li></ul></div></div><div class="aftercontent2"><div class="relatedstories"><div class="cat"><span class="catname">RECENT STORIES</span></div><ul><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/siemens-announces-1bn-peso-investment/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/siemens-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="Siemens: more investment in Mexico." /></div><h5 class='latestnews-title'>Siemens announces 1bn-peso investment</h5><p class="date">December 5</p><p class="latestnews-summary">German conglomerate Siemens anticipates investing more than one billion pesos (US $53.3 million) on the...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/security-new-expense-for-cancun-businesses/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/cancun-secuirity-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="A marine on patrol in Cancún." /></div><h5 class='latestnews-title'>Security costing more for Cancún businesses</h5><p class="date">December 5</p><p class="latestnews-summary">Rising levels of violence in Quintana Roo this year have forced Cancún business owners to...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/withdraw-fake-dolls-liverpool-store-urged/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/dolls-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="Fake Mexican rag dolls that were being sold by Liverpool." /></div><h5 class='latestnews-title'>Withdraw fake dolls, Liverpool store urged</h5><p class="date">December 5</p><p class="latestnews-summary">The Liverpool department store chain has been pressed to withdraw a product it sold as...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/us-funding-will-aid-palenque-restoration/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/palenque-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="The archaeological site at Palenque." /></div><h5 class='latestnews-title'>US funding will aid Palenque restoration</h5><p class="date">December 5</p><p class="latestnews-summary">The United States will fund restoration work at a Mayan archaeological site in Palenque, Chiapas,...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/train-robberies-soared-7-fold-in-third-quarter/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/train-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="Attractive to thieves." /></div><h5 class='latestnews-title'>Train robberies soared 7-fold in third quarter</h5><p class="date">December 5</p><p class="latestnews-summary">Train robberies have soared by more than seven times this year, the Rail Transport Regulatory...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/drug-firms-new-plant-set-to-begin-operations/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/genomma-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="Some of the products manufactured by Genomma." /></div><h5 class='latestnews-title'>Drug firm&#8217;s plant set to begin operations</h5><p class="date">December 5</p><p class="latestnews-summary">Mexican pharmaceutical firm Genomma Lab International is preparing to start operations in its new México...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/peninsula-pronghorn-sees-recovery-in-baja/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/pronghorn-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="Peninsula pronghorns: numbers are up." /></div><h5 class='latestnews-title'>Peninsula pronghorn sees recovery in Baja</h5><p class="date">December 4</p><p class="latestnews-summary">The peninsular pronghorn, an animal that occupies a niche between deer and goats, remains in...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/bbc-debate-comes-mexico-week/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/bbc-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="bbc word questions" /></div><h5 class='latestnews-title'>BBC debate comes to Mexico this week</h5><p class="date">December 4</p><p class="latestnews-summary">The British Broadcasting Corporation (BBC) will take its World Questions series to Mexico City tomorrow,...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/google-aid-transforms-sonora-high-school/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/google-school-support-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="Students at work at Google-supported school in Sonora." /></div><h5 class='latestnews-title'>Google aid transforms Sonora high school</h5><p class="date">December 4</p><p class="latestnews-summary">A seven-year-old public high school in the northern border city of Nogales, Sonora, has undergone...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/artisans-seek-help-finding-new-markets/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/artisans-1-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="A young model exhibits embroidery from Tekax." /></div><h5 class='latestnews-title'>Artisans seek help finding new markets</h5><p class="date">December 4</p><p class="latestnews-summary">The women artisans of Tekax, Yucatán, are forced to sell their textile creations at bargain...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/mixe-women-free-after-witchcraft-accusations/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/witches-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="Two of the &#039;witches&#039; jailed in Oaxaca." /></div><h5 class='latestnews-title'>Mixe women free after witchcraft accusations</h5><p class="date">December 4</p><p class="latestnews-summary">Traditional herbal medicine is still the most accessible form of health care in many towns...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/amlo-criticized-for-narco-amnesty-proposal/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/amlo-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="López Obrador: amnesty for narcos." /></div><h5 class='latestnews-title'>AMLO criticized for narco amnesty idea</h5><p class="date">December 4</p><p class="latestnews-summary">Leading presidential aspirant Andrés Manuel López Obrador has come under fire from opposition parties for...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/fuel-prices-now-freed-throughout-mexico/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/fuel-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="Fuel prices are now fully unregulated across the country." /></div><h5 class='latestnews-title'>Fuel prices now freed throughout Mexico</h5><p class="date">December 2</p><p class="latestnews-summary">Gasoline and diesel prices are no longer subject to government control anywhere in Mexico following...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/carriage-horses-going-hungry-in-guadalajara/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/horses-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="One of Guadalajara&#039;s horses, many of which are going hungry." /></div><h5 class='latestnews-title'>Carriage horses going hungry in Guadalajara</h5><p class="date">December 2</p><p class="latestnews-summary">Horses in Guadalajara are going hungry because their carriage driver owners haven’t worked for two...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/record-remittances-were-sent-in-october/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/dollars-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="Dollars bought more pesos in October." /></div><h5 class='latestnews-title'>Record remittances were sent in October</h5><p class="date">December 2</p><p class="latestnews-summary">Remittances sent home by Mexicans living and working abroad — mostly in the United States...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/government-blocking-anti-corruption-efforts/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/lopez-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="López: government running scared." /></div><h5 class='latestnews-title'>Government blocking anti-corruption efforts</h5><p class="date">December 2</p><p class="latestnews-summary">The Mexican government is refusing to cooperate with attempts to look into some of the...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/mexico-city-claims-hiv-testing-record/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/hiv-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="HIV testing in Mexico City this week." /></div><h5 class='latestnews-title'>Mexico City claims HIV testing record</h5><p class="date">December 2</p><p class="latestnews-summary">The speed with which HIV testing was carried out in Mexico City Wednesday was enough...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/airport-firm-claims-losses-of-60mn-pesos/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/airport-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="The Guadalajara airport, where landowners continue their protest." /></div><h5 class='latestnews-title'>Airport firm claims losses of 60mn pesos</h5><p class="date">December 2</p><p class="latestnews-summary">Eight days of protests by ejidatarios at the Miguel Hidalgo International Airport in Guadalajara cost an...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/new-governor-unveils-nayarit-security-plan/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/nayarit-seguro-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="Governor Echevarría presents his security plan." /></div><h5 class='latestnews-title'>New governor unveils Nayarit security plan</h5><p class="date">December 1</p><p class="latestnews-summary">With violence in the state of Nayarit up by 400% this year, the state government...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/german-manufacturer-opens-fifth-plant-in-mx/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/leoni-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="Governor Zapata tours the new Leoni plant." /></div><h5 class='latestnews-title'>German manufacturer opens its fifth plant</h5><p class="date">December 1</p><p class="latestnews-summary">German manufacturer Leoni AG opened its fifth plant in Mexico yesterday in the Yucatán port...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/militarization-of-mx-absurd-security-boss/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/policia-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="Until the police are ready, the military will continue fighting crime." /></div><h5 class='latestnews-title'>Militarization of MX? Absurd: security boss</h5><p class="date">December 1</p><p class="latestnews-summary">The National Security Commissioner said accusations that the new Internal Security Law (LSI) is designed...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/six-die-in-crossfire-in-drug-lords-arrest/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/raid-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="Scene of yesterday&#039;s raid in Morelos." /></div><h5 class='latestnews-title'>Six die in crossfire in drug lord&#8217;s arrest</h5><p class="date">December 1</p><p class="latestnews-summary">Six people — including an adolescent and a one-year-old infant — were killed in crossfire...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/complaint-withdrawn-no-ruling-on-bullfights/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/plaza-mexico1-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="The Plaza México bullring in Mexico City, where bullfights remain legal." /></div><h5 class='latestnews-title'>Complaint withdrawn; no ruling on bullfights</h5><p class="date">December 1</p><p class="latestnews-summary">A legal ruling that could have threatened the future of bullfighting in Mexico has been...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/construction-halted-at-new-hotel-in-cancun/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/12/hotel-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="Protesters at the site of new hotel in Cancún." /></div><h5 class='latestnews-title'>Construction halted at new hotel in Cancún</h5><p class="date">December 1</p><p class="latestnews-summary">Authorities in Cancún have ordered a temporary halt to the construction of a new 450-room...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/government-sends-aid-for-displaced-persons/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/11/aid-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="Aid for displaced arrives in Simojovel." /></div><h5 class='latestnews-title'>Government sends aid for displaced persons</h5><p class="date">November 30</p><p class="latestnews-summary">Humanitarian aid has begun arriving in the central highlands of Chiapas for more than 5,000...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/forces-arrest-sister-of-zetas-drug-lords/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/11/ana-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="Ana Treviño, Zetas plaza chief." /></div><h5 class='latestnews-title'>Forces arrest sister of Los Zetas drug lords</h5><p class="date">November 30</p><p class="latestnews-summary">The sister of two prominent former leaders of the Zetas drug cartel was arrested this...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/flex-factory-expects-to-add-6000-more-jobs/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/11/flex-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="Flex Guadalajara: more jobs at footwear factory." /></div><h5 class='latestnews-title'>Flex factory expects to add 6,000 more jobs</h5><p class="date">November 30</p><p class="latestnews-summary">Multinational manufacturer Flex Ltd. anticipates creating an additional 6,000 jobs over the next two years...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/security-bill-advances-despite-opposition/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/11/law-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="Their activities would be formalized under new law." /></div><h5 class='latestnews-title'>Security bill advances despite opposition</h5><p class="date">November 30</p><p class="latestnews-summary">A bill that would formalize the role of the military in Mexico’s public security system...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/earthquake-aid-slow-to-arrive-in-chiapas/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/11/funds-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="Toledo waits for the contractors to return." /></div><h5 class='latestnews-title'>Earthquake aid slow to arrive in Chiapas</h5><p class="date">November 30</p><p class="latestnews-summary">Eighty-four days after southeastern Mexico was rocked by an 8.2-magnitude earthquake, victims are still waiting...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/workers-trade-poverty-for-something-worse/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/11/migrants-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="Migrant farm workers in Sinaloa." /></div><h5 class='latestnews-title'>Workers trade poverty for something worse</h5><p class="date">November 30</p><p class="latestnews-summary">Daily sustenance consisting of nothing more than bread, coffee and dirty drinking water, no access...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/funds-squandered-by-universities-auditor/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/11/university-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="San Nicolás de Hidalgo in Michoacán" /></div><h5 class='latestnews-title'>Funds squandered by universities: auditor</h5><p class="date">November 29</p><p class="latestnews-summary">Two cash-strapped public universities that are seeking additional federal funds squandered their budgets on items...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/four-states-target-of-54mn-aid-program/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/11/proinpro-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="Women will be one of the targets of UN-funded program." /></div><h5 class='latestnews-title'>Four states target of $54mn aid program</h5><p class="date">November 29</p><p class="latestnews-summary">The United Nations will provide US $54 million for an agricultural support program in four...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/us-fugitive-lived-in-tabasco-town-for-4-years/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/11/greer-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="Greer: on the run since 2006." srcset="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/11/greer-120x90.jpg 120w, http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/11/greer-85x65.jpg 85w" sizes="(max-width: 120px) 100vw, 120px" /></div><h5 class='latestnews-title'>US fugitive lived in Tabasco for 4 years</h5><p class="date">November 29</p><p class="latestnews-summary">One of the United States Marshals Service&#8217;s 15 most-wanted persons was arrested yesterday in Tabasco...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/not-responsible-for-sinkhole-secretary/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/11/ruiz-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="ruiz esparza" /></div><h5 class='latestnews-title'>Not responsible for sinkhole: secretary</h5><p class="date">November 29</p><p class="latestnews-summary">Federal Transportation Secretary Gerardo Ruiz Esparza has again disclaimed responsibility for the sinkhole that appeared...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/holbox-restrictions-could-spark-conflict/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/11/holbox-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="Isla Holbox: conservation vs. development." /></div><h5 class='latestnews-title'>Holbox restrictions could spark conflict</h5><p class="date">November 29</p><p class="latestnews-summary">A conflict is on the verge of breaking out between the federal government and residents...</p> </a></li><li class="latest"><div class='latest-caption'><a rel="external" href="http://mexiconewsdaily.com/news/slight-increase-in-oecd-growth-forecast/"><img width="120" height="90" src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/uploads/2017/11/outlook-120x90.jpg" class="attachment-summary size-summary wp-post-image" alt="Poverty remains stagnant, says OECD." /></div><h5 class='latestnews-title'>Slight increase in OECD growth forecast</h5><p class="date">November 28</p><p class="latestnews-summary">The Mexican economy will grow by 2.4% this year and 2.2% in 2018, according to...</p> </a></li></ul></div><div class="lnb-ads"><div class="bottomsidebar"><div class="exchange_rates"><div id='gcw_mainFlPWpbuDa' class='gcw_mainFlPWpbuDa'></div> <a id='gcw_siteFlPWpbuDa' href='http://freecurrencyrates.com/en/'>FreeCurrencyRates.com</a> <script>function reloadFlPWpbuDa(){ var sc = document.getElementById('scFlPWpbuDa');if (sc) sc.parentNode.removeChild(sc);sc = document.createElement('script');sc.type = 'text/javascript';sc.charset = 'UTF-8';sc.async = true;sc.id='scFlPWpbuDa';sc.src = 'http://freecurrencyrates.com/en/widget-vertical-editable?iso=USDCADMXN&df=1&p=FlPWpbuDa&v=fits&source=fcr&width=300&width_title=0&firstrowvalue=1&thm=A6C9E2,FCFDFD,4297D7,5C9CCC,FFFFFF,C5DBEC,FCFDFD,2E6E9E,000000&title=Currency%20Converter&tzo=360';var div = document.getElementById('gcw_mainFlPWpbuDa');div.parentNode.insertBefore(sc, div);} reloadFlPWpbuDa();</script> </div><div class="sb-halfpage"><div class="adinsidebar2"><div class="ad-slug">ADVERTISEMENT</div><div id='div-gpt-ad-1441809974921-0' style='height:600px; width:300px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441809974921-0'); });</script> </div></div></div><div class="poll"> <aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2>THE MND POLL</h2><h3>What do you think?</h3><p>THE STORY: <a href="http://mexiconewsdaily.com/news/not-responsible-for-sinkhole-secretary/">Not responsible for sinkhole: secretary</a></p> <script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/p/9888338.js"></script> <noscript><a href="http://polldaddy.com/poll/9888338/">Should the transportation secretary have resigned over the sinkhole scandal?</a></noscript></div></aside></div></div></div></div></div> <footer class="entry-footer"></footer></main></div><div id="secondary" class="widget-area" role="complementary"></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="signup"><h3><strong>CONTACT US</strong></h3><p><a href="mailto:stories@mexiconewsdaily.com">Story ideas</a> &nbsp;•&nbsp; <a href="mailto:publisher@mexiconewsdaily.com">Inquiries</p><h3><strong><a href="http://mexiconewsdaily.com/advertising/">ADVERTISING</a> &nbsp;•&nbsp; <a href="http://mexiconewsdaily.com/anunciate-con-nostros/">PUBLICIDAD</a><br> <a href="http://mexiconewsdaily.com/about">ABOUT US</a> &nbsp;•&nbsp; <a href="http://mexiconewsdaily.com/mexico-news-daily-privacy-policy">PRIVACY POLICY</a></strong></h3></div><div class="contact"><aside id="text-7" class="widget widget_text"><div class="textwidget"><a href="http://www.facebook.com/mexiconewsdaily"><img  src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/themes/mexicochronicle/images/facebook60x60.jpg" style="margin-right:20px" alt="facebook" /></a><a href="http://www.twitter.com/mexicond"><img  src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/themes/mexicochronicle/images/twitter60x60.jpg" style="margin-right:20px" alt="twitter" /></a><a href="https://www.linkedin.com/company/mexico-news-daily"><img  src="http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/themes/mexicochronicle/images/li60x60.jpg" alt="linked in" /></a></div> </aside></div> </footer></div><div id="popup-box-pro-gfcr-7" class="popupally-pro-overlay-7-fluid_qemskqa popup-click-close-trigger-7"><div class="popupally-pro-outer-full-width-7-fluid_qemskqa"><div class="popupally-pro-outer-7-fluid_qemskqa"><form action="" method="post" sejds-popupally-pro-anti-spam-uengs="/mxcnwdiyu2ls-aaecmsbcieps?=cc410c3f1682&amp;df5638" qweokgj-popupally-pro-anti-spam-mwhgser="/eioesal.s.itmng.o/usrb/otu20bce2903ff94i=13a77"  popupally-pro-popup="7" class="popupallypro-signup-form-sijfhw popupally-pro-inner-7-fluid_qemskqa"><input type="hidden" name="SOURCE" value="website-popup"/><input type="hidden" name="b_2c0cb4c1e02c930f31f6f8924_f1536a3787" value=""/><div id="popupally-fluid-7-fluid_qemskqa-1" class="popupally-fluid-content-element"  >Receive Mexico news by email.</div><div id="popupally-fluid-7-fluid_qemskqa-2" class="popupally-fluid-content-element"  ></div><div id="popupally-fluid-7-fluid_qemskqa-3" class="popupally-fluid-content-element"  >Sign up for our free email, Mexico News Today, and get the latest headlines three times a week.</div><div id="popupally-fluid-7-fluid_qemskqa-9" class="popupally-fluid-content-element"  >YOUR EMAIL:</div><input id="popupally-fluid-7-fluid_qemskqa-11" type="text" name="EMAIL" required="required" class="popupally-fluid-content-element" placeholder="" /><input id="popupally-fluid-7-fluid_qemskqa-12" type="submit" class="popupally-fluid-content-element" value="SUBMIT" /><input id="popupally-fluid-7-fluid_qemskqa-13" type="text" name="MMERGE3" required="required" class="popupally-fluid-content-element" placeholder="" /><input id="popupally-fluid-7-fluid_qemskqa-14" type="text" name="MMERGE4" required="required" class="popupally-fluid-content-element" placeholder="" /><div id="popupally-fluid-7-fluid_qemskqa-16" class="popupally-fluid-content-element"  >CITY:</div><div id="popupally-fluid-7-fluid_qemskqa-17" class="popupally-fluid-content-element"  >COUNTRY:</div></form><div title="Close" class="popupally-pro-close popup-click-close-trigger-7"></div></div></div></div><div id="wprmenu_bar" class="wprmenu_bar  left"><div class="hamburger hamburger--slider"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span></div><div class="menu_title"> MENU</div></div><div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left  " id="mg-wprm-wrap"><ul id="wprmenu_menu_ul"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12"><a href="http://mexiconewsdaily.com/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="http://mexiconewsdaily.com/category/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="http://mexiconewsdaily.com/category/mexicolife/">Life</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://mexiconewsdaily.com/category/people/">People</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1166"><a href="http://mexiconewsdaily.com/category/opinion/">Opinion</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14686"><a href="http://mexiconewsdaily.com/menu-signup/">Subscribe</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37707"><a href="http://marketplace.mexiconewsdaily.com/">Marketplace</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37708"><a href="http://marketplace.mexiconewsdaily.com/accommodation/">Accommodations</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37710"><a href="http://marketplace.mexiconewsdaily.com/books/">Books</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37709"><a href="http://marketplace.mexiconewsdaily.com/realestate/">Real estate</a></li></ul></li></ul></div> <script type='text/javascript' src='http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/cache/min/1/15b36fd545de7571bcbb664742497e76.js' data-minify="1"></script> <script type='text/javascript'>/*  */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"0","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0"};
/*  */</script> <script type='text/javascript' src='http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/cache/min/1/01ccacdcb5f726b56b9a84e6c3a3bb57.js' data-minify="1"></script> <script type='text/javascript' src='http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/cache/min/1/e486a932102a62c90f6ea2467a87fb2b.js' data-minify="1"></script> <script type='text/javascript' src='http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/cache/min/1/ebc5d3c67f607cb8757147ccec17e9d0.js' data-minify="1"></script> <script type='text/javascript' src='http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-core.min-1.11.4.js'></script> <script type='text/javascript' src='http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-widget.min-1.11.4.js'></script> <script type='text/javascript' src='http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-mouse.min-1.11.4.js'></script> <script type='text/javascript'>/*  */
var slider_params = {"min":"0","max":"10"};
/*  */</script> <script type='text/javascript' src='http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-slider.min-1.11.4.js'></script> <script type='text/javascript' src='http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/cache/min/1/2854c7286cf1a6978b9e2bcc91501ac8.js' data-minify="1"></script> <script type='text/javascript'>/*  */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.1","language":""},"disqusIdentifier":"42266 http:\/\/mexiconewsdaily.com\/?p=42266","disqusShortname":"mexiconewsdaily","disqusTitle":"Train robberies soared 7-fold in third quarter","disqusUrl":"http:\/\/mexiconewsdaily.com\/news\/train-robberies-soared-7-fold-in-third-quarter\/","options":{"manualSync":false},"postId":"42266"};
/*  */</script> <script type='text/javascript' src='http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script> <script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"mexiconewsdaily"};
/*  */</script> <script type='text/javascript' src='http://mexiconewsdaily.vph0gbkbe8vjgt4.maxcdn-edge.com/wp-content/plugins/disqus-comment-system/media/js/count.js'></script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=903574452989517&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> </body></html>
<!-- Cached page for great performance -->