<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://mexiconewsdaily.com/xmlrpc.php">
    

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51687032-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51687032-1', { '1268712782': 'GTM-N57NQ4W'});
</script>

	<script>
	var _prum = [['id', '547b87cfabe53dc747300dbc'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
	(function() {
    	var s = document.getElementsByTagName('script')[0]
      	, p = document.createElement('script');
    	p.async = 'async';
    	p.src = '//rum-static.pingdom.net/prum.min.js';
    	s.parentNode.insertBefore(p, s);
	})();
	</script>
    
<script data-ad-client="ca-pub-9776329014935752" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	<!-- Google DFP -->
	<script type='text/javascript'>
  	(function() {
    	var useSSL = 'https:' == document.location.protocol;
    	var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    	document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  	})();
	</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
	
	<script type='text/javascript'>   	
	googletag.cmd.push(function() {
  	var mapping1 = googletag.sizeMapping().
   	addSize([0, 0], [320, 50], [320, 100]).   
   	addSize([768, 0], [728, 90]).
	addSize([500, 0], [468, 60]).
	addSize([1024, 0], [[970, 250], [970, 90]]). 

   	build();
    googletag.defineSlot('/16391703/MND-leader', [[970, 90], [970, 250], [320, 50], [728, 90]], 'div-gpt-ad-1530033745888-0').defineSizeMapping(mapping1).addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  	});
	</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
	
	<script type='text/javascript'>   	
	googletag.cmd.push(function() {
  	var mapping2 = googletag.sizeMapping().
   	addSize([0, 0], [320, 50], [320, 100]).   
   	addSize([1150, 0], [728, 90]).
	addSize([500, 0], [468, 60]).

   	build();
    googletag.defineSlot('/16391703/MND-front1', [728, 90], 'div-gpt-ad-1525616204836-0').defineSizeMapping(mapping2).addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  	});
	</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
	
	<script type='text/javascript'>   	
	googletag.cmd.push(function() {
  	var mapping3 = googletag.sizeMapping().
   	addSize([0, 0], [320, 50], [320, 100]).   
   	addSize([1150, 0], [728, 90]).
	addSize([500, 0], [468, 60]).

   	build();
    googletag.defineSlot('/16391703/MND-Front2', [728, 90], 'div-gpt-ad-1525306625216-0').defineSizeMapping(mapping3).addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  	});
	</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
	
	<script type='text/javascript'>   	
	googletag.cmd.push(function() {
  	var mapping4 = googletag.sizeMapping().
   	addSize([0, 0], [320, 50], [320, 100]).   
   	addSize([1150, 0], [728, 90]).
	addSize([500, 0], [468, 60]).

   	build();
    googletag.defineSlot('\/16391703\/MND-FP4', [[ 468.0 ,  60.0 ], [ 320.0 ,  50.0 ], [ 728.0 ,  90.0 ]], 'div-gpt-ad-1528653242438-0').defineSizeMapping(mapping4).addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  	});
	</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/16391703/MND-MR-Inpost', [300, 250], 'div-gpt-ad-1580674943033-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/16391703/MND-MR-Inpost-No.2', [300, 250], 'div-gpt-ad-1597334903683-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/16391703/MND-MR-Inpost3', [300, 250], 'div-gpt-ad-1572801873917-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/16391703/MND-Sidebar-1', [300, 250], 'div-gpt-ad-1572810167889-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/16391703/MND-Sidebar-2', [300, 250], 'div-gpt-ad-1572800835948-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/16391703/MND-SB-3', [300, 250], 'div-gpt-ad-1572801493754-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/16391703/MND-HP', [300, 600], 'div-gpt-ad-1536806369998-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/16391703/Onscroll_VET', [1, 1], 'div-gpt-ad-1537281793309-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/2c0cb4c1e02c930f31f6f8924/62cc914c3909c95d334826bf3.js");</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '668188183555493');
  fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->

<meta name="norton-safeweb-site-verification" content="bp9ehjwftkeoxub1auw28bruq8hf5f7lvuonku2keb9aqztrw0f3f7ca9vsahrrtxwoe6my3lswa8j84upfea9fk3i61vesdvdhcq6sjjmunhcu42mes6kdka0-ixzbo" />
	

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mexico City remains at orange virus risk level but theaters may reopen" />
<meta property="og:description" content="Mexico City will remain at the high-risk level for the coronavirus for the ninth straight week, but some restrictions will be eased." />
<meta property="og:url" content="https://mexiconewsdaily.com/news/coronavirus/mexico-city-remains-at-orange-virus-risk-level-but-theaters-allowed-to-reopen/" />
<meta property="og:site_name" content="Mexico News Daily" />
<meta property="article:publisher" content="https://www.facebook.com/mexiconewsdaily/" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:section" content="Coronavirus" />
<meta property="article:published_time" content="2020-08-22T15:14:29-05:00" />
<meta property="article:modified_time" content="2020-08-22T16:11:12-05:00" />
<meta property="og:updated_time" content="2020-08-22T16:11:12-05:00" />
<meta property="og:image" content="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/sheinbaum.jpg" />
<meta property="og:image:secure_url" content="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/sheinbaum.jpg" />

	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mexico City remains at orange virus risk level but theaters may reopen</title>
	<meta name="description" content="Mexico City will remain at the high-risk level for the coronavirus for the ninth straight week, but some restrictions will be eased." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://mexiconewsdaily.com/news/coronavirus/mexico-city-remains-at-orange-virus-risk-level-but-theaters-allowed-to-reopen/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mexiconewsdaily.com/#organization","name":"Mexico News Daily","url":"https://mexiconewsdaily.com/","sameAs":["https://www.facebook.com/mexiconewsdaily/","https://twitter.com/mexicond"],"logo":{"@type":"ImageObject","@id":"https://mexiconewsdaily.com/#logo","inLanguage":"en-US","url":"https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2014/06/logo-with-colors.jpg","width":600,"height":65,"caption":"Mexico News Daily"},"image":{"@id":"https://mexiconewsdaily.com/#logo"}},{"@type":"WebSite","@id":"https://mexiconewsdaily.com/#website","url":"https://mexiconewsdaily.com/","name":"Mexico News Daily","description":"","publisher":{"@id":"https://mexiconewsdaily.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://mexiconewsdaily.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://mexiconewsdaily.com/news/coronavirus/mexico-city-remains-at-orange-virus-risk-level-but-theaters-allowed-to-reopen/#primaryimage","inLanguage":"en-US","url":"https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/sheinbaum.jpg","width":850,"height":529,"caption":"Mayor Sheinbaum takes a selfie with another Metro passenger."},{"@type":"WebPage","@id":"https://mexiconewsdaily.com/news/coronavirus/mexico-city-remains-at-orange-virus-risk-level-but-theaters-allowed-to-reopen/#webpage","url":"https://mexiconewsdaily.com/news/coronavirus/mexico-city-remains-at-orange-virus-risk-level-but-theaters-allowed-to-reopen/","name":"Mexico City remains at orange virus risk level but theaters may reopen","isPartOf":{"@id":"https://mexiconewsdaily.com/#website"},"primaryImageOfPage":{"@id":"https://mexiconewsdaily.com/news/coronavirus/mexico-city-remains-at-orange-virus-risk-level-but-theaters-allowed-to-reopen/#primaryimage"},"datePublished":"2020-08-22T20:14:29+00:00","dateModified":"2020-08-22T21:11:12+00:00","description":"Mexico City will remain at the high-risk level for the coronavirus for the ninth straight week, but some restrictions will be eased.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://mexiconewsdaily.com/news/coronavirus/mexico-city-remains-at-orange-virus-risk-level-but-theaters-allowed-to-reopen/"]}]},{"@type":"Article","@id":"https://mexiconewsdaily.com/news/coronavirus/mexico-city-remains-at-orange-virus-risk-level-but-theaters-allowed-to-reopen/#article","isPartOf":{"@id":"https://mexiconewsdaily.com/news/coronavirus/mexico-city-remains-at-orange-virus-risk-level-but-theaters-allowed-to-reopen/#webpage"},"author":{"@id":"https://mexiconewsdaily.com/#/schema/person/860d690b61151b4697d0be0e6f5ac61c"},"headline":"Mexico City remains at orange virus risk level but theaters allowed to reopen","datePublished":"2020-08-22T20:14:29+00:00","dateModified":"2020-08-22T21:11:12+00:00","mainEntityOfPage":{"@id":"https://mexiconewsdaily.com/news/coronavirus/mexico-city-remains-at-orange-virus-risk-level-but-theaters-allowed-to-reopen/#webpage"},"commentCount":0,"publisher":{"@id":"https://mexiconewsdaily.com/#organization"},"image":{"@id":"https://mexiconewsdaily.com/news/coronavirus/mexico-city-remains-at-orange-virus-risk-level-but-theaters-allowed-to-reopen/#primaryimage"},"keywords":"coronavirus,Covid-19","articleSection":"Coronavirus","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://mexiconewsdaily.com/news/coronavirus/mexico-city-remains-at-orange-virus-risk-level-but-theaters-allowed-to-reopen/#respond"]}]},{"@type":"Person","@id":"https://mexiconewsdaily.com/#/schema/person/860d690b61151b4697d0be0e6f5ac61c","name":"Susy Buchanan","image":{"@type":"ImageObject","@id":"https://mexiconewsdaily.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/a5479b78c33b53612a8e1890239e818d?s=96&d=mm&r=g","caption":"Susy Buchanan"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Mexico News Daily &raquo; Feed" href="https://mexiconewsdaily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mexico News Daily &raquo; Comments Feed" href="https://mexiconewsdaily.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mexico News Daily &raquo; Mexico City remains at orange virus risk level but theaters allowed to reopen Comments Feed" href="https://mexiconewsdaily.com/news/coronavirus/mexico-city-remains-at-orange-virus-risk-level-but-theaters-allowed-to-reopen/feed/" />
<script>function cpLoadCSS(e,t,n){"use strict";var i=window.document.createElement("link"),o=t||window.document.getElementsByTagName("script")[0];return i.rel="stylesheet",i.href=e,i.media="only x",o.parentNode.insertBefore(i,o),setTimeout(function(){i.media=n||"all"}),i}</script><style>.cp-popup-container .cpro-overlay,.cp-popup-container .cp-popup-wrapper{opacity:0;visibility:hidden;display:none}</style><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<script>document.addEventListener('DOMContentLoaded', function(event) {  if( typeof cpLoadCSS !== 'undefined' ) { cpLoadCSS('https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/convertpro/assets/modules/css/cp-popup.min.css?ver=1.5.1', 0, 'all'); } }); </script>
<link rel='stylesheet' id='mexicochronicle-style-css'  href='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/themes/mexicochronicle/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='my-child-fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='algolia-autocomplete-css'  href='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../css/algolia-autocomplete.css?ver=2.11.3' type='text/css' media='screen' />
<link rel='stylesheet' id='responsive-menu-pro-css'  href='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/responsive-menu-pro/css/responsive-menu-pro-1.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='PT Sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans&#038;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='PT Sans Narrow-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow&#038;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='Kanit-css'  href='https://fonts.googleapis.com/css?family=Kanit&#038;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='Lora-css'  href='https://fonts.googleapis.com/css?family=Lora&#038;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='Noto-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif&#038;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='Frank Ruhl Libre-css'  href='https://fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A700&#038;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='Muli-css'  href='https://fonts.googleapis.com/css?family=Muli&#038;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='essb-compiledcache-css'  href='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-css'  href='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.8.9' type='text/css' media='all' />
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' id='wpgmza_data-js-extra'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=5.5' id='wpgmza_data-js'></script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=false&#038;key=AIzaSyB4egbk_Ml56AS13r11iTPZudwb8d-tMqg&#038;ver=5.5' id='google-maps-js'></script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/themes/mexicochronicle/js/respond.min.js?ver=5.5' id='respond-js'></script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-includes/js/wp-util.min.js?ver=5.5' id='wp-util-js'></script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/algoliasearch/algoliasearch.jquery.min.js?ver=2.11.3' id='algolia-search-js'></script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete.js/autocomplete.min.js?ver=2.11.3' id='algolia-autocomplete-js'></script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete-noconflict.js?ver=2.11.3' id='algolia-autocomplete-noconflict-js'></script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/responsive-menu-pro/public/js/noscroll.js' id='responsive-menu-pro-noscroll-js'></script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/responsive-menu-pro/js/responsive-menu-pro-1.js?ver=5.5' id='responsive-menu-pro-js'></script>
<link rel="https://api.w.org/" href="https://mexiconewsdaily.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mexiconewsdaily.com/wp-json/wp/v2/posts/120692" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mexiconewsdaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mexiconewsdaily.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://mexiconewsdaily.com/?p=120692' />
<link rel="alternate" type="application/json+oembed" href="https://mexiconewsdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmexiconewsdaily.com%2Fnews%2Fcoronavirus%2Fmexico-city-remains-at-orange-virus-risk-level-but-theaters-allowed-to-reopen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mexiconewsdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmexiconewsdaily.com%2Fnews%2Fcoronavirus%2Fmexico-city-remains-at-orange-virus-risk-level-but-theaters-allowed-to-reopen%2F&#038;format=xml" />
<style type="text/css">.mostpopular .widget-title {
    border-top: 1px solid red;
    font-size: 22px;
    font-size: 2.2rem;
    margin-bottom: 10px;
    font-family: 'Kanit', sans-serif;
	text-transform: uppercase;
}
.mostpopular ol {
	font-family: 'Noto Serif', serif;
	position: relative;
	padding-left: 36px;
}
.custom-counter {
    margin-left: 0;
    padding-right: 0;
    list-style-type: none;
}
.custom-counter li {
    counter-increment: step-counter;
font-size: 16px;
    	font-size: 1.6rem;
	margin-bottom: 10px;
	font-weight: bold;
	line-height: 1.4em;
text-align: left;
}
.custom-counter li::before {
    content: counter(step-counter);
    margin-right: 5px;
    font-size: 110%;
    background-color: rgba(8, 20, 57, 1);
    color: white;
    font-weight: bold;
    padding: 3px 8px;
    border-radius: 3px;
	position: absolute;
	left: 0;
	font-family: PT Sans, sans serif;
}</style><style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><style type="text/css">.aawp .aawp-product--list {
margin: 0;
}
.aawp-product {
margin: 0;
}
.aawp .aawp-product--horizontal .aawp-product__description>ul li {
font-family: 'PT Sans', sans-serif;
}
.aawp .aawp-product--horizontal .aawp-product__footer {
    margin-top: 15px;
}
.aawp .aawp-product--horizontal {
    border: 1px solid #ddd;
}
@media only screen and (min-width:550px) {
.aawp .aawp-product--horizontal .aawp-product__image {

    float: left;
    margin-right: 44px;
}
.aawp .aawp-product--horizontal .aawp-product__rating {
    text-align: left;
}
.aawp .aawp-product--horizontal .aawp-product__reviews {
     text-align: left;
}
.aawp .aawp-product--horizontal .aawp-product__title {
    font-size: 20px;
    line-height: 1.1em;
}
@media only screen and (min-width:769px) {
.aawp .aawp-product--horizontal .aawp-product__image {
    float: none; 
    margin-right: 60px;
}
.aawp .aawp-product--horizontal .aawp-product__rating, .aawp .aawp-product--horizontal .aawp-product__reviews {
    text-align: center;
}
.aawp .aawp-product--horizontal.aawp-product--css-adjust-image-large .aawp-product__content {
    padding-left: 0;
}
}
@media only screen and (min-width:1000px) {
.aawp .aawp-product--horizontal.aawp-product--css-adjust-image-large .aawp-product__thumb {
    width: 190px;
}
.aawp .aawp-product--horizontal .aawp-product__rating {
    text-align: left;
}
.aawp .aawp-product--horizontal.aawp-product--css-adjust-image-large .aawp-product__content {
    padding-left: 30px;
margin-left: 160px;
}
.aawp .aawp-product--horizontal .aawp-product__rating, .aawp .aawp-product--horizontal .aawp-product__reviews {
    text-align: left;
}
}</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","pagePostType":"post","pagePostType2":"single-post","pageCategory":["coronavirus"],"pageAttributes":["coronavirus","covid-19"],"pagePostAuthor":"Susy Buchanan"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NV6V82F');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/mexiconewsdaily.com\/wp-admin\/admin-ajax.php","essb3_nonce":"b1739adc90","essb3_plugin_url":"https:\/\/mexiconewsdaily.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/mexiconewsdaily.com\/","post_id":"120692","facebook_client":true,"facebook_post_url":"https:\/\/mexiconewsdaily.com\/news\/coronavirus\/mexico-city-remains-at-orange-virus-risk-level-but-theaters-allowed-to-reopen\/"};</script><script type="text/javascript">var algolia = {"debug":false,"application_id":"8VT302OP8D","search_api_key":"e090fed11668097cba5d34ab9ff4e346","powered_by_enabled":true,"query":"","autocomplete":{"sources":[{"index_id":"searchable_posts","index_name":"wp_searchable_posts","label":"All posts","admin_name":"All posts","position":10,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"posts_post","index_name":"wp_posts_post","label":"Posts","admin_name":"Posts","position":10,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"posts_page","index_name":"wp_posts_page","label":"Pages","admin_name":"Pages","position":10,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true}],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]},"posts_post":{"name":"wp_posts_post","id":"posts_post","enabled":true,"replicas":[]},"posts_page":{"name":"wp_posts_page","id":"posts_page","enabled":true,"replicas":[]}}};</script>	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<script type="text/javascript" src="//my.mexiconewsdaily.com/c/assets/pigeon.js"></script><script type="text/javascript">
		var Pigeon = new PigeonClass({
			subdomain:'my.mexiconewsdaily.com',
			fingerprint:true,
			cid: null,
			cha: null
		});
		
				Pigeon.paywall({
					redirect:'modal',
					free:1,
					contentId:120692,
					contentTitle:'Mexico+City+remains+at+orange+virus+risk+level+but+theaters+allowed+to+reopen',
					contentDate:'2020-08-22+20%3A14%3A29',
					contentPrice:0,
					contentValue:0,
					contentPrompt:0
				});

				Pigeon.widget.status();
		</script>
		<script>jQuery('.adsidebar').show();jQuery('.adsidebar2').show();</script><style type="text/css">
			.pigeon-widget-status { float: right; margin: 2px 33px 0px 15px; }
			.pigeon-widget-status ul { margin: 0; padding: 0; }
			.pigeon-widget-status ul li { float: left; list-style: none; }
			.pigeon-widget-status ul li a { color: #666; border-left: 1px solid #dcdcdc; padding-left: 10px; margin-left: 13px; }
			.pigeon-widget-status ul li a:hover { color: #517ABA; }
			.pigeon-widget-status ul li:first-child a { border: none; padding: 0; margin: 0; }

			@media only screen and (max-width: 720px) {
			   .pigeon-widget-status {
				  margin: 0; padding: 0; overflow: hidden; box-sizing: border-box;
			   }
			}
		</style><script type="text/javascript">
        ;(function ($, window, document, undefined ){
		
            $(document).ready(function(){
				$('.header-top').append('<nav class="pigeon-widget-status"></nav>');
                Pigeon.widget.status();
            });
			
			Pigeon.widget.prompt();
			Pigeon.paywallPromise.done(function(response){
				if( response.user_status ){
					// User is logged
					jQuery('.leaderboard, .adfront-resp, .ad-inpost, .onscroll, .sub_message_container, .taboola-siderail, .matched-content, .adsidebar, .adsidebar2, forum2, #ad-inpost').hide();
				}else{
					jQuery('.leaderboard, .adfront-resp, .ad-inpost, .onscroll, .sub_message_container, .taboola-siderail, .matched-content, .adsidebar, .adsidebar2, forum2, #ad-inpost').show();
				}

				if( response.user_status ){
					// User is logged
					jQuery('reader-forum').show();
				}else{
					jQuery('.reader-forum').hide();
				}			

				if( response.allowed ){
					// User has access to the content
				}else{
					//Pigeon.widget.promotionDialog('open');
				}
			});
        })(jQuery, window, document);
	</script>				<!-- This is google analytics tracking code added by Convert Pro -->
				<script type="text/javascript" >
					(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
				  ga( 'create', 'UA-51687032-1', 'auto' );
  ga( 'set', 'anonymizeIp', true );
  ga( 'send', 'pageview' );				</script>
				<!-- End of google analytics tracking code added by Convert Pro -->
						<style type="text/css" id="wp-custom-css">
			#soliloquy-container-87551 { 
  max-height: none !important; 
}
#soliloquy-container-87551 .soliloquy-caption { 
  position: relative !important; 
}
#soliloquy-container-87551 { 
  max-height: none !important; 
}
#soliloquy-container-87551 .soliloquy-caption { 
  position: relative !important; 
}

#soliloquy-container-90439 { 
  max-height: none !important; 
}
#soliloquy-container-90439 .soliloquy-caption { 
  position: relative !important; 
}
#soliloquy-container-90439 { 
  max-height: none !important; 
}
#soliloquy-container-90439 .soliloquy-caption { 
  position: relative !important; 
}		</style>
		<script type="text/html" id="tmpl-autocomplete-header">
  <div class="autocomplete-header">
	<div class="autocomplete-header-title">{{{ data.label }}}</div>
	<div class="clear"></div>
  </div>
</script>

<script type="text/html" id="tmpl-autocomplete-post-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.post_title }}">
	<# if ( data.images.thumbnail ) { #>
	  <img class="suggestion-post-thumbnail" src="{{ data.images.thumbnail.url }}" alt="{{ data.post_title }}">
	  <# } #>
		<div class="suggestion-post-attributes">
		  <span class="suggestion-post-title">{{{ data._highlightResult.post_title.value }}}</span>
		  <# if ( data._snippetResult['content'] ) { #>
			<span class="suggestion-post-content">{{{ data._snippetResult['content'].value }}}</span>
			<# } #>
		</div>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-term-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.name }}">
	<svg viewBox="0 0 21 21" width="21" height="21">
	  <svg width="21" height="21" viewBox="0 0 21 21">
		<path
			d="M4.662 8.72l-1.23 1.23c-.682.682-.68 1.792.004 2.477l5.135 5.135c.7.693 1.8.688 2.48.005l1.23-1.23 5.35-5.346c.31-.31.54-.92.51-1.36l-.32-4.29c-.09-1.09-1.05-2.06-2.15-2.14l-4.3-.33c-.43-.03-1.05.2-1.36.51l-.79.8-2.27 2.28-2.28 2.27zm9.826-.98c.69 0 1.25-.56 1.25-1.25s-.56-1.25-1.25-1.25-1.25.56-1.25 1.25.56 1.25 1.25 1.25z"
			fill-rule="evenodd"></path>
	  </svg>
	</svg>
	<span class="suggestion-post-title">{{{ data._highlightResult.name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-user-suggestion">
  <a class="suggestion-link user-suggestion-link" href="{{ data.posts_url }}" title="{{ data.display_name }}">
	<# if ( data.avatar_url ) { #>
	  <img class="suggestion-user-thumbnail" src="{{ data.avatar_url }}" alt="{{ data.display_name }}">
	  <# } #>

		<span class="suggestion-post-title">{{{ data._highlightResult.display_name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-footer">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</script>

<script type="text/html" id="tmpl-autocomplete-empty">
  <div class="autocomplete-empty">
	  No results matched your query 	<span class="empty-query">"{{ data.query }}"</span>
  </div>
</script>

<script type="text/javascript">
  jQuery(function () {
	/* init Algolia client */
	var client = algoliasearch(algolia.application_id, algolia.search_api_key);

	/* setup default sources */
	var sources = [];
	jQuery.each(algolia.autocomplete.sources, function (i, config) {
	  var suggestion_template = wp.template(config['tmpl_suggestion']);
	  sources.push({
		source: algoliaAutocomplete.sources.hits(client.initIndex(config['index_name']), {
		  hitsPerPage: config['max_suggestions'],
		  attributesToSnippet: [
			'content:10'
		  ],
		  highlightPreTag: '__ais-highlight__',
		  highlightPostTag: '__/ais-highlight__'
		}),
		templates: {
		  header: function () {
			return wp.template('autocomplete-header')({
			  label: _.escape(config['label'])
			});
		  },
		  suggestion: function (hit) {
      if(hit.escaped === true) {
        return suggestion_template(hit);
      }
      hit.escaped = true;

			for (var key in hit._highlightResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._highlightResult[key].value !== 'string') {
				continue;
			  }
			  hit._highlightResult[key].value = _.escape(hit._highlightResult[key].value);
			  hit._highlightResult[key].value = hit._highlightResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			for (var key in hit._snippetResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._snippetResult[key].value !== 'string') {
				continue;
			  }

			  hit._snippetResult[key].value = _.escape(hit._snippetResult[key].value);
			  hit._snippetResult[key].value = hit._snippetResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			return suggestion_template(hit);
		  }
		}
	  });

	});

	/* Setup dropdown menus */
	jQuery(algolia.autocomplete.input_selector).each(function (i) {
	  var $searchInput = jQuery(this);

	  var config = {
		debug: algolia.debug,
		hint: false,
		openOnFocus: true,
		appendTo: 'body',
		templates: {
		  empty: wp.template('autocomplete-empty')
		}
	  };

	  if (algolia.powered_by_enabled) {
		config.templates.footer = wp.template('autocomplete-footer');
	  }

	  /* Instantiate autocomplete.js */
	  var autocomplete = algoliaAutocomplete($searchInput[0], config, sources)
	  .on('autocomplete:selected', function (e, suggestion) {
		/* Redirect the user when we detect a suggestion selection. */
		window.location.href = suggestion.permalink;
	  });

	  /* Force the dropdown to be re-drawn on scroll to handle fixed containers. */
	  jQuery(window).scroll(function() {
		if(autocomplete.autocomplete.getWrapper().style.display === "block") {
		  autocomplete.autocomplete.close();
		  autocomplete.autocomplete.open();
		}
	  });
	});

	jQuery(document).on("click", ".algolia-powered-by-link", function (e) {
	  e.preventDefault();
	  window.location = "https://www.algolia.com/?utm_source=WordPress&utm_medium=extension&utm_content=" + window.location.hostname + "&utm_campaign=poweredby";
	});
  });
</script>
</head>

<body class="post-template-default single single-post postid-120692 single-format-standard cp_aff_false aawp-custom group-blog essb-7.3 responsive-menu-pro-slide-left">
	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.1&appId=903574452989517&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
	
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=668188183555493&ev=PageView&noscript=1"
/></noscript>
<script>
  fbq('track', 'ViewContent');
</script>


<div id="page" class="hfeed site">

		<div id="responsive-menu-pro-header">
    <div id="responsive-menu-pro-header-bar-items-container">
                                                                                                <div id="responsive-menu-pro-header-bar-html" class="responsive-menu-pro-header-bar-item responsive-menu-pro-header-box">
    <form role="search" method="get" class="search-form" action="https://mexiconewsdaily.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>
</div>                        </div>
</div>
    <div id="responsive-menu-pro-header-bar-button" class="responsive-menu-pro-header-box">

<button id="responsive-menu-pro-button" tabindex="1"
        class="responsive-menu-pro-button responsive-menu-pro-boring
                 responsive-menu-pro-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-pro-box">
        <span class="responsive-menu-pro-inner"></span>
    </span>

    </button>

    </div>
<div id="responsive-menu-pro-container" class=" responsive-menu-pro-no-transition  slide-left">
    <div id="responsive-menu-pro-wrapper" role="navigation" aria-label="menu-1">
                                                        <ul id="responsive-menu-pro" role="menubar" aria-label="menu-1" ><li id="responsive-menu-pro-item-12" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a href="https://mexiconewsdaily.com/" class="responsive-menu-pro-item-link" tabindex="1" role="menuitem">Home</a></li><li id="responsive-menu-pro-item-16" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children responsive-menu-pro-item responsive-menu-pro-item-has-children responsive-menu-pro-desktop-menu-col-auto" role="none"><a href="https://mexiconewsdaily.com/category/news/" class="responsive-menu-pro-item-link" tabindex="1" role="menuitem">News<div class="responsive-menu-pro-subarrow">▼</div></a><ul aria-label='News' role='menu' data-depth='2' class='responsive-menu-pro-submenu responsive-menu-pro-submenu-depth-1'><li id="responsive-menu-pro-item-104283" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-pro-item responsive-menu-pro-item-current-parent" role="none"><a href="https://mexiconewsdaily.com/category/news/coronavirus/" class="responsive-menu-pro-item-link" tabindex="1" role="menuitem">Coronavirus</a></li></ul></li><li id="responsive-menu-pro-item-1166" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a href="https://mexiconewsdaily.com/category/opinion/" class="responsive-menu-pro-item-link" tabindex="1" role="menuitem">Opinion</a></li><li id="responsive-menu-pro-item-168" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a href="https://mexiconewsdaily.com/category/mexicolife/" class="responsive-menu-pro-item-link" tabindex="1" role="menuitem">Life</a></li><li id="responsive-menu-pro-item-17" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a href="https://mexiconewsdaily.com/category/people/" class="responsive-menu-pro-item-link" tabindex="1" role="menuitem">People</a></li></ul>                                                                </div>
</div>


		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">

<div class="header-top">

<div class="dateline">

Sunday, August 23, 2020</div><!-- dateline -->

</div>
	     
			<div class="leaderboard">
				<aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /16391703/MND-leader -->
<div id='div-gpt-ad-1530033745888-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530033745888-0'); });
</script>
</div></div></aside>			</div> <!-- #leaderboard -->
			
			<div class="site-branding">	
								<a href="https://mexiconewsdaily.com/" rel="home">
				<img src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2015/04/logo-with-colors2.jpg" width="600" height="65" alt="">
				</a>
					
				<h2 class="description"></h2>
			</div><!-- site-branding -->

		</header><!-- #masthead -->
		
		<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
	

<div class="mainsection">

	<div class="story">

		<article id="post-120692" class="post-120692 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus tag-coronavirus tag-covid-19" >

			<div class="catname">

			Coronavirus 			</div>

			
			
				<div class="wp-caption">

					<img width="850" height="529" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/sheinbaum.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Mayor Sheinbaum takes a selfie with another Metro passenger." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/sheinbaum.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/sheinbaum-565x352.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/sheinbaum-768x478.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/sheinbaum-479x298.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/sheinbaum-200x124.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/sheinbaum-100x62.jpg 100w" sizes="(max-width: 850px) 100vw, 850px" />							
					Mayor Sheinbaum takes a selfie with another Metro passenger.					
				</div> <!-- wp-caption -->

					
				
					
			<h1 class="entry-title">Mexico City remains at orange virus risk level but theaters allowed to reopen</h1>		
			<h2><div class='subhead'> Nationally, coronavirus cases reach 549,734 </div></h2>
				 
			
				  				 
					<div class="expat-stories">FREE ACCESS</div>  
				
						

				
	
				<div class="entry-meta">
		
										
					
									
				
					<div class="date">Published on Saturday, August 22, 2020 </div>

							
				</div><!-- .entry-meta -->

				<div class='bullet_items'> • <a href="https://mexiconewsdaily.com/category/news/coronavirus/">Full coronavirus coverage here</a> </div>
				<div class="entry-content">

					<div class="pigeon-remove"><div class="essb_links essb_counters essb_displayed_top essb_share essb_template_default4-retina essb_1112472309 print-no" id="essb_displayed_top_1112472309" data-essb-postid="120692" data-essb-position="top" data-essb-button-style="icon" data-essb-template="default4-retina" data-essb-counter-pos="hidden" data-essb-url="https://mexiconewsdaily.com/news/coronavirus/mexico-city-remains-at-orange-virus-risk-level-but-theaters-allowed-to-reopen/" data-essb-fullurl="https://mexiconewsdaily.com/news/coronavirus/mexico-city-remains-at-orange-virus-risk-level-but-theaters-allowed-to-reopen/" data-essb-instance="1112472309"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmexiconewsdaily.com%2Fnews%2Fcoronavirus%2Fmexico-city-remains-at-orange-virus-risk-level-but-theaters-allowed-to-reopen%2F&t=Mexico+City+remains+at+orange+virus+risk+level+but+theaters+may+reopen" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmexiconewsdaily.com%2Fnews%2Fcoronavirus%2Fmexico-city-remains-at-orange-virus-risk-level-but-theaters-allowed-to-reopen%2F&t=Mexico+City+remains+at+orange+virus+risk+level+but+theaters+may+reopen&#39;,&#39;facebook&#39;,&#39;1112472309&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="22" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Mexico%20City%20remains%20at%20orange%20virus%20risk%20level%20but%20theaters%20may%20reopen&amp;url=https%3A%2F%2Fmexiconewsdaily.com%2Fnews%2Fcoronavirus%2Fmexico-city-remains-at-orange-virus-risk-level-but-theaters-allowed-to-reopen%2F&amp;counturl=https%3A%2F%2Fmexiconewsdaily.com%2Fnews%2Fcoronavirus%2Fmexico-city-remains-at-orange-virus-risk-level-but-theaters-allowed-to-reopen%2F&#39;,&#39;twitter&#39;,&#39;1112472309&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;1112472309&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="Share on Print" onclick="essb.print(&#39;1112472309&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_r_big " title="" data-shares-text="shares"><span class="essb_t_nb">22<span class="essb_t_nb_after">shares</span></span></span></li></ul></div><p><span style="font-weight: 400;">Mexico City will remain at the orange, high-risk level for the coronavirus for the ninth straight week, Mayor Claudia Sheinbaum announced Friday. But conditions in the capital city are holding steady and some restrictions will be eased.</span></p>
<p><span style="font-weight: 400;">Next Thursday, after going dark for five months, theaters around the city will be allowed to reopen at 30% capacity. Outdoor theaters will be permitted to hold performances at 40% capacity, and sanitary protocols must be in place. </span></p>
<p><span style="font-weight: 400;">The use of face masks will be mandatory for audiences throughout the performances, which can last no longer than 90 minutes.</span></p><div class='code-block code-block-2' style=''>
<div class="ad-inpost"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center; margin: 28px auto; clear: both;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-9776329014935752"
     data-ad-slot="2635735627"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>

<p><span style="font-weight: 400;">Orchestras and live bands that use wind instruments will not be allowed. </span></p>
<p><span style="font-weight: 400;">Staging must also be configured to allow a three-meter distance between the cast and audience, and cast members cannot come within 1.5 meters of one another. </span></p>
<figure id="attachment_120720" aria-describedby="caption-attachment-120720" style="width: 850px" class="wp-caption alignnone"><img class="size-full wp-image-120720" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/stats-9.jpg" alt="The daily tally of coronavirus cases and deaths." width="850" height="1130" srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/stats-9.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/stats-9-565x751.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/stats-9-768x1021.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/stats-9-479x637.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/stats-9-200x266.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/stats-9-49x65.jpg 49w" sizes="(max-width: 850px) 100vw, 850px" /><figcaption id="caption-attachment-120720" class="wp-caption-text">The daily tally of coronavirus cases and deaths. Deaths are numbers reported and not necessarily those that occurred each day. <span class="gc">milenio</span></figcaption></figure>
<p><span style="font-weight: 400;">The first two rows of seats in the theater must be removed, and every other seat must be blocked off to allow the audience maintain a safe distance.</span></p>
<p><span style="font-weight: 400;">No printed programs or flyers are permitted, and online ticketing is encouraged.</span></p>
<p><span style="font-weight: 400;">Movie theaters in Mexico City were allowed to reopen on August 12 at a reduced capacity.</span></p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="ad-inpost">
<!-- /16391703/MND-MR-Inpost -->
<div id='div-gpt-ad-1580674943033-0' style="margin: 28px auto; text-align: center; clear: both;
    width: 300px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580674943033-0'); });
  </script>
</div>
</div></div>

<p><span style="font-weight: 400;">Parties, meetings and social gatherings are still not permitted, Sheinbaum said, noting that now is not the time for festivities.</span></p>
<p><span style="font-weight: 400;">&#8220;We should not relax because we have had a certain stability in hospitalizations, and we want to have a downward trend. In recent days we had an increase, but yesterday there was a decrease,&#8221; Sheinbaum said. Hospitals in the capital are currently treating 2,816 patients.</span></p>
<p><span style="font-weight: 400;">She also announced that Mexico City will also undergo a coronavirus testing and detection program in 158 neighborhoods, focusing on neighborhoods that are adjacent to those that have 10 or more active cases. The neighborhoods selected will be announced on Sunday.</span></p>
<p><span style="font-weight: 400;">More than 10,000 people have died from the coronavirus in Mexico City which has seen 89,421 total cases. </span></p>
<p><span style="font-weight: 400;">The Ministry of Health reported Friday there were 5,928 new cases for an accumulated total of 549,734. Another 504 deaths were reported, for a total of 59,610.</span></p>
<p><em>Source:</em><em> <a href="https://www.milenio.com/politica/comunidad/claudia-sheinbaum-coronavirus-cdmx-noticias-21-agosto">Milenio</a> (sp), <a href="https://www.excelsior.com.mx/comunidad/jueves-de-la-proxima-semana-abriran-teatros-de-cdmx/1401255">Excélsior</a> (sp), <a href="https://www.eluniversal.com.mx/metropoli/cdmx/refuerzan-medidas-en-158-colonias-con-mas-casos-de-covid">El Universal</a> (sp)</em></p>
<span class="cp-load-after-post"></span><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_default4-retina essb_1243016190 print-no" id="essb_displayed_bottom_1243016190" data-essb-postid="120692" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="default4-retina" data-essb-counter-pos="hidden" data-essb-url="https://mexiconewsdaily.com/news/coronavirus/mexico-city-remains-at-orange-virus-risk-level-but-theaters-allowed-to-reopen/" data-essb-fullurl="https://mexiconewsdaily.com/news/coronavirus/mexico-city-remains-at-orange-virus-risk-level-but-theaters-allowed-to-reopen/" data-essb-instance="1243016190"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmexiconewsdaily.com%2Fnews%2Fcoronavirus%2Fmexico-city-remains-at-orange-virus-risk-level-but-theaters-allowed-to-reopen%2F&t=Mexico+City+remains+at+orange+virus+risk+level+but+theaters+may+reopen" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmexiconewsdaily.com%2Fnews%2Fcoronavirus%2Fmexico-city-remains-at-orange-virus-risk-level-but-theaters-allowed-to-reopen%2F&t=Mexico+City+remains+at+orange+virus+risk+level+but+theaters+may+reopen&#39;,&#39;facebook&#39;,&#39;1243016190&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="22" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Mexico%20City%20remains%20at%20orange%20virus%20risk%20level%20but%20theaters%20may%20reopen&amp;url=https%3A%2F%2Fmexiconewsdaily.com%2Fnews%2Fcoronavirus%2Fmexico-city-remains-at-orange-virus-risk-level-but-theaters-allowed-to-reopen%2F&amp;counturl=https%3A%2F%2Fmexiconewsdaily.com%2Fnews%2Fcoronavirus%2Fmexico-city-remains-at-orange-virus-risk-level-but-theaters-allowed-to-reopen%2F&#39;,&#39;twitter&#39;,&#39;1243016190&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;1243016190&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="Share on Print" onclick="essb.print(&#39;1243016190&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_r_big " title="" data-shares-text="shares"><span class="essb_t_nb">22<span class="essb_t_nb_after">shares</span></span></span></li></ul></div></div><div class="pigeon-context-promotion" style="display:none;"><p class="pigeon-cta">This page is available to subscribers. <a href="#" class="pigeon-open">Click here to sign in or get access</a>.</p></div>
				</div><!-- .entry-content -->
			
				<aside id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sub_message_container"><div class="sub_message">At Mexico News Daily we invite you to support our efforts to provide the latest Mexico news, including extensive coronavirus coverage, by <a href="https://my.mexiconewsdaily.com">purchasing a membership.</a> Plans start at a monthly cost of just US $2.50.</div></div></div></aside>							
					 
				
				

		</article><!-- #post-## -->
			
	</div><!-- story -->
	
	<div class="related">

		<div class="headings">RELATED COVERAGE</div>
	
		<div class="front_columns">
		
			<div><!-- column 1 -->

				<ul>
	
					
						<li class="latest">

							<a rel="external" href="https://mexiconewsdaily.com/news/coronavirus/who-urges-more-coronavirus-testing/">

								<div class='wp-caption'>

									<img width="565" height="344" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/05/testing2-565x344.jpg" class="attachment-medium size-medium wp-post-image" alt="A healthworker administers a coronavirus test." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/05/testing2-565x344.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/05/testing2-768x468.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/05/testing2-479x292.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/05/testing2-200x122.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/05/testing2-100x61.jpg 100w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/05/testing2.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />
								</div><!-- wp-caption -->

								<div class="latest-text">

									<h2 class='entry-title'>WHO urges more coronavirus testing, says &#8216;scale of pandemic under-recognized&#8217;</h2>

									<div class="entry-summary"><p>The magnitude of the epidemic is being underestimated, warns the World Health Organization, and one of the main reasons is a lack of testing.</p>
</div>
					
									<div class="entry-meta">August 22, 2020</div><!-- entry-meta -->
					
								</div><!-- latest-text -->
					
							</a>
								
						</li>
	
					
						<li class="latest">

							<a rel="external" href="https://mexiconewsdaily.com/news/nurse-alleges-beating-by-neighbors-fearful-of-covid-infection/">

								<div class='wp-caption'>

									<img width="565" height="298" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/clash-565x298.jpg" class="attachment-medium size-medium wp-post-image" alt="Neighbors clash in Guanajuato." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/clash-565x298.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/clash-768x406.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/clash-479x253.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/clash-200x106.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/clash-100x53.jpg 100w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/clash.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />
								</div><!-- wp-caption -->

								<div class="latest-text">

									<h2 class='entry-title'>Nurse alleges beating by neighbors fearful of Covid infection</h2>

									<div class="entry-summary"><p>A nurse in Guanajuato claims she was beaten by neighbors who feared she would infect them but the neighbors tell a different story.</p>
</div>
					
									<div class="entry-meta">August 21, 2020</div><!-- entry-meta -->
					
								</div><!-- latest-text -->
					
							</a>
								
						</li>
	
									
				</ul>
	
							
			</div><!-- column 1 -->
	
			<div><!-- column 2 -->

				<ul>

					
					<li class="latest">
						
						<a rel="external" href="https://mexiconewsdaily.com/news/coronavirus/covid-deaths-reach-59000-hospitalizations-on-rise-in-mexico-city/">

							<div class='wp-caption'>
							
								<img width="565" height="318" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/covid-1-565x318.jpg" class="attachment-medium size-medium wp-post-image" alt="Hospital admissions of Covid-19 patients rose this week in Mexico City." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/covid-1-565x318.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/covid-1-768x432.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/covid-1-479x269.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/covid-1-200x112.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/covid-1-100x56.jpg 100w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/covid-1.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />								
							</div><!-- wp-caption -->
				
							<div class="latest-text">
					
								<h2 class='entry-title'>Covid deaths reach 59,000; hospitalizations on rise in Mexico City</h2>
								<div class="entry-summary"><p>The death toll is on the cusp of reaching a figure that the coronavirus czar once said could only be reached in a “catastrophic scenario.”</p>
</div>
								<div class="entry-meta">August 21, 2020</div><!-- entry-meta -->	
					
							</div><!-- latest-text -->
					
						</a>
				
					</li>
	
					
					<li class="latest">
						
						<a rel="external" href="https://mexiconewsdaily.com/mexicolife/8-places-in-western-mexico-to-escape-a-virus/">

							<div class='wp-caption'>
							
								<img width="565" height="396" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/1-a1Tequila-Sunset-1-565x396.jpg" class="attachment-medium size-medium wp-post-image" alt="The sun sets behind Tequila Volcano." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/1-a1Tequila-Sunset-1-565x396.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/1-a1Tequila-Sunset-1-768x538.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/1-a1Tequila-Sunset-1-479x335.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/1-a1Tequila-Sunset-1-200x140.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/1-a1Tequila-Sunset-1-93x65.jpg 93w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/1-a1Tequila-Sunset-1.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />								
							</div><!-- wp-caption -->
				
							<div class="latest-text">
					
								<h2 class='entry-title'>8 places in western Mexico to escape a virus without running into a crowd</h2>
								<div class="entry-summary"><p>If you live in western Mexico and have been cooped up too long, here are a few options for getting away from it all without getting infected.</p>
</div>
								<div class="entry-meta">August 21, 2020</div><!-- entry-meta -->	
					
							</div><!-- latest-text -->
					
						</a>
				
					</li>
	
									
				</ul>
	
						
			</div><!-- column 2 -->
		
		</div><!-- related_columns -->

	</div><!-- related -->
	

	<div class="block2">
		
		<div class="headings">Reader forum</div>

			<div class="forum"><h3>The forum is available to logged-in subscribers only.</h3></div>

			
			<div class="reader-forum">


			
<div id="disqus_thread"></div>
			
		</div><!-- reader-forum -->				
	
	</div><!-- block2 -->

	<div class="block2">

		<div class="matched-content">		
	
			<aside id="custom_html-22" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">	 <div id="rc-widget-6cc909" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="117613"></div>
<script type="text/javascript" src="//assets.revcontent.com/master/delivery.js" defer="defer"></script></div></aside>
		</div><!-- #matched-content -->

		
	
	</div><!-- block2 -->

						
	<div class="block2">
			
		<h2 class="headings">MORE NEWS</h2>
						
		<div class="front_columns">
					
			<div><!-- column 1 -->
						    
				<ul>
						
																	 		  
										
						<li>
							
							<a href="https://mexiconewsdaily.com/news/coronavirus/who-urges-more-coronavirus-testing/">
							
													
								<div class="wp-caption">
							    
							    	
					
								<img width="565" height="344" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/05/testing2-565x344.jpg" class="attachment-medium size-medium wp-post-image" alt="A healthworker administers a coronavirus test." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/05/testing2-565x344.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/05/testing2-768x468.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/05/testing2-479x292.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/05/testing2-200x122.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/05/testing2-100x61.jpg 100w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/05/testing2.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
								
								<h2 class="entry-title">WHO urges more coronavirus testing, says &#8216;scale of pandemic under-recognized&#8217; </h2>
								
								<div class="entry-summary"><p>The magnitude of the epidemic is being underestimated, warns the World Health Organization, and one of the main reasons is a lack of testing.</p>
</div>
	
							</a>
							
							<div class="entry-meta">August 22</div><!-- entry-meta -->					

						</li>
						
										
						<li>
							
							<a href="https://mexiconewsdaily.com/news/excessive-fine-imposed-against-newsmagazine/">
							
													
								<div class="wp-caption">
							    
							    	
					
								<img width="565" height="378" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/nexos-1-565x378.jpg" class="attachment-medium size-medium wp-post-image" alt="Nexos magazine" srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/nexos-1-565x378.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/nexos-1-300x200.jpg 300w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/nexos-1-768x514.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/nexos-1-479x321.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/nexos-1-200x134.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/nexos-1-97x65.jpg 97w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/nexos-1.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
								
								<h2 class="entry-title">&#8216;Excessive fine&#8217; imposed against newsmagazine critical of AMLO government </h2>
								
								<div class="entry-summary"><p>The government has fined Nexos for an irregularity in some paperwork but several critics see it as an attempt at intimidation.</p>
</div>
	
							</a>
							
							<div class="entry-meta">August 22</div><!-- entry-meta -->					

						</li>
						
											
				</ul>					
						
			</div><!-- column_1 -->
						    
			<div><!-- column_2 -->
						        
				<ul>		        
						                   
									
						<li>
					
							<a href="https://mexiconewsdaily.com/news/coronavirus/mexico-city-remains-at-orange-virus-risk-level-but-theaters-allowed-to-reopen/">

								
									<div class="wp-caption">
						
										<img width="565" height="352" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/sheinbaum-565x352.jpg" class="attachment-medium size-medium wp-post-image" alt="Mayor Sheinbaum takes a selfie with another Metro passenger." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/sheinbaum-565x352.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/sheinbaum-768x478.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/sheinbaum-479x298.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/sheinbaum-200x124.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/sheinbaum-100x62.jpg 100w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/sheinbaum.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />					
									</div><!-- wp-caption -->
					
														
								<h2 class="entry-title">Mexico City remains at orange virus risk level but theaters allowed to reopen </h2>
												
								<div class="entry-summary"><p>Mexico City will remain at the high-risk level for the coronavirus for the ninth straight week, but some restrictions will be eased.</p>
</div>

					   		</a>

							<div class="entry-meta">August 22</div><!-- entry-meta -->
					
						</li>

									
						<li>
					
							<a href="https://mexiconewsdaily.com/news/electricity-shortage-in-baja-triggers-appeal-to-reduce-consumption/">

								
									<div class="wp-caption">
						
										<img width="565" height="332" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/bonilla-565x332.jpg" class="attachment-medium size-medium wp-post-image" alt="Governor Bonilla" srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/bonilla-565x332.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/bonilla-768x451.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/bonilla-479x281.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/bonilla-200x117.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/bonilla-100x59.jpg 100w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/bonilla.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />					
									</div><!-- wp-caption -->
					
														
								<h2 class="entry-title">Electricity shortage in Baja triggers appeal to reduce consumption </h2>
												
								<div class="entry-summary"><p>A growing deficit of electricity in Baja California is affecting the water supply to 60 neighborhoods in Tijuana.</p>
</div>

					   		</a>

							<div class="entry-meta">August 22</div><!-- entry-meta -->
					
						</li>

											
				</ul>
        
			</div><!-- column_2 -->
						    
			<div><!-- column_3 -->

				<ul>
						        
											
						<li>					

							<a href="https://mexiconewsdaily.com/news/baja-california-sur-rides-out-hurricane/">
						
													
									<div class="wp-caption">
					
										<img width="565" height="318" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/villa-565x318.jpg" class="attachment-medium size-medium wp-post-image" alt="A rendering of a villa at a new hotel planned in Todos Santos." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/villa-565x318.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/villa-768x432.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/villa-479x269.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/villa-200x112.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/villa-100x56.jpg 100w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/villa.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />					
									</div><!-- wp-caption -->
					
													
								<h2 class="entry-title">State rides out hurricane; damage limited to slides and flooding </h2>
						
								<div class="entry-summary"><p>The state successfully rode out Hurricane Genevieve, which skimmed the Baja Peninsula earlier this week as a category 1 storm.</p>
</div>

							</a>
	
							<div class="entry-meta">August 21</div><!-- entry-meta -->	
				
						</li>
		
											
						<li>					

							<a href="https://mexiconewsdaily.com/news/electricity-commission-union-agree-to-reduce-retirement-age/">
						
													
									<div class="wp-caption">
					
										<img width="565" height="320" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/transmission-tower-565x320.jpg" class="attachment-medium size-medium wp-post-image" alt="electrical transmission tower" srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/transmission-tower-565x320.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/transmission-tower-768x435.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/transmission-tower-479x271.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/transmission-tower-200x113.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/transmission-tower-100x57.jpg 100w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/transmission-tower.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />					
									</div><!-- wp-caption -->
					
													
								<h2 class="entry-title">Electricity commission, union agree to reduce retirement age from 65 to 55 </h2>
						
								<div class="entry-summary"><p>Under the new 2020-22 collective agreement, male workers can retire at 55 if they have completed 25 years of service.</p>
</div>

							</a>
	
							<div class="entry-meta">August 21</div><!-- entry-meta -->	
				
						</li>
		
											
				</ul>	
						        
			</div><!-- column_03 -->
						
		</div><!-- front_columns -->
						
	</div><!-- block2 -->

			
					<div class="block2">
			
						<h2 class="headings">MEXICO LIFE</h2>
						
						<div class="front_columns">
					
					<div>
						    
						<ul>   
						
																		 		  
						
<li>
					
					<a href="https://mexiconewsdaily.com/mexicolife/chocolate-a-gift-from-quetzalcoatl-to-mexico-and-the-world/">
							
												
							<div class="wp-caption">
					
								<img width="565" height="398" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/ChefEduardoYair-Alkymia-Ethical-Foods-565x398.jpg" class="attachment-medium size-medium wp-post-image" alt="Chef Eduardo Yair of Alkymia Ethical Foods" srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/ChefEduardoYair-Alkymia-Ethical-Foods-565x398.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/ChefEduardoYair-Alkymia-Ethical-Foods-768x541.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/ChefEduardoYair-Alkymia-Ethical-Foods-479x338.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/ChefEduardoYair-Alkymia-Ethical-Foods-200x141.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/ChefEduardoYair-Alkymia-Ethical-Foods-92x65.jpg 92w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/ChefEduardoYair-Alkymia-Ethical-Foods.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />	
					
							</div><!-- wp-caption -->
						
								
					
							<h2 class="entry-title">Chocolate: a gift from Quetzalcóatl to Mexico and the world </h2>
							
								<div class="entry-summary"><p>The cacao tree, which the Aztecs believed was stolen from paradise to give to man, has been grown for at least 4,000 years.</p>
</div>
						
<div class="entry-meta">August 22</div><!-- entry-meta -->							
	
						</a>

</li>
						
						
<li>
					
					<a href="https://mexiconewsdaily.com/mexicolife/8-places-in-western-mexico-to-escape-a-virus/">
							
												
							<div class="wp-caption">
					
								<img width="565" height="396" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/1-a1Tequila-Sunset-1-565x396.jpg" class="attachment-medium size-medium wp-post-image" alt="The sun sets behind Tequila Volcano." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/1-a1Tequila-Sunset-1-565x396.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/1-a1Tequila-Sunset-1-768x538.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/1-a1Tequila-Sunset-1-479x335.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/1-a1Tequila-Sunset-1-200x140.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/1-a1Tequila-Sunset-1-93x65.jpg 93w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/1-a1Tequila-Sunset-1.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />	
					
							</div><!-- wp-caption -->
						
								
					
							<h2 class="entry-title">8 places in western Mexico to escape a virus without running into a crowd </h2>
							
								<div class="entry-summary"><p>If you live in western Mexico and have been cooped up too long, here are a few options for getting away from it all without getting infected.</p>
</div>
						
<div class="entry-meta">August 21</div><!-- entry-meta -->							
	
						</a>

</li>
						
						
</ul>
						
						</div><!-- column_01 -->
						
					
						    
						    <div>

<ul>
						        
						 

<li>
				
					
						<a href="https://mexiconewsdaily.com/mexicolife/finding-the-elusive-jaguar-was-a-challenge/">
					
							
							
							<div class="wp-caption">
						
								<img width="565" height="382" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/DSC0075-565x382.jpg" class="attachment-medium size-medium wp-post-image" alt="Alejandro Prieto took 100 photos of the elusive jaguar for his project Jaguar Story." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/DSC0075-565x382.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/DSC0075-768x520.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/DSC0075-479x324.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/DSC0075-200x135.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/DSC0075-96x65.jpg 96w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/DSC0075.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />					
							</div><!-- wp-caption -->
					
								
					
						
							<h2 class="entry-title">Finding the elusive jaguar was a challenge for wildlife photographer </h2>
						
						

								<div class="entry-summary"><p>It took several months for Alejandro Prieto to capture his first image of a jaguar in the wild. It was the first of 100.</p>
</div>
							
<div class="entry-meta">August 19</div><!-- entry-meta -->								
					
					</a>

</li>
						
						 

<li>
				
					
						<a href="https://mexiconewsdaily.com/mexicolife/oaxacas-colectivos-a-great-way-to-travel/">
					
							
							
							<div class="wp-caption">
						
								<img width="565" height="379" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/colectivo-565x379.jpg" class="attachment-medium size-medium wp-post-image" alt="In colectivos, there&#039;s generally room for one more." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/colectivo-565x379.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/colectivo-300x200.jpg 300w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/colectivo-768x515.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/colectivo-479x321.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/colectivo-200x134.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/colectivo-97x65.jpg 97w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/colectivo.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />					
							</div><!-- wp-caption -->
					
								
					
						
							<h2 class="entry-title">Oaxaca&#8217;s colectivos a great way to travel though not for the faint of heart </h2>
						
						

								<div class="entry-summary"><p>Colectivos aren&#8217;t for the faint of heart but they provide good transportation for people on a tight budget.</p>
</div>
							
<div class="entry-meta">August 17</div><!-- entry-meta -->								
					
					</a>

</li>
						
						
</ul>
						        
						    </div><!-- column_02 -->
						    
						    <div>

<ul>
						        
	
<li>
						
					
						<a href="https://mexiconewsdaily.com/mexicolife/simple-fruit-drink-that-is-refreshing-and-delicious/">
							
												
						<div class="wp-caption">
					
								<img width="565" height="424" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/TropTable_WatermelonAgua-Fresca-565x424.jpg" class="attachment-medium size-medium wp-post-image" alt="Watermelon is one of many fruits that will make a refreshing agua fresca." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/TropTable_WatermelonAgua-Fresca-565x424.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/TropTable_WatermelonAgua-Fresca-768x576.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/TropTable_WatermelonAgua-Fresca-479x360.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/TropTable_WatermelonAgua-Fresca-200x150.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/TropTable_WatermelonAgua-Fresca-87x65.jpg 87w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/TropTable_WatermelonAgua-Fresca.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
					
								
					
							<h2 class="entry-title">Agua fresca, a simple fruit drink that is refreshing and delicious </h2>
						
						
								
								<div class="entry-summary"><p>Tasty, refreshing and often surprising, these simple fruit drinks are a tried-and-true standby for living in a tropical climate.</p>
</div>
							
<div class="entry-meta">August 17</div><!-- entry-meta -->								
	
					</a>

</li>
						
						
<li>
						
					
						<a href="https://mexiconewsdaily.com/mexicolife/entrepreneur-still-growing-strong/">
							
												
						<div class="wp-caption">
					
								<img width="565" height="392" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/de-lope-565x392.jpg" class="attachment-medium size-medium wp-post-image" alt="De Lope believes Mexico has great potential for entrepreneurship." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/de-lope-565x392.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/de-lope-768x532.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/de-lope-479x332.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/de-lope-200x139.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/de-lope-94x65.jpg 94w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/de-lope.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
					
								
					
							<h2 class="entry-title">From picture frames to hospitals, this entrepreneur still growing strong </h2>
						
						
								
								<div class="entry-summary"><p>Javier de Lope has poured his energy into the creation of companies in various fields, then selling them when they hit their stride.</p>
</div>
							
<div class="entry-meta">August 15</div><!-- entry-meta -->								
	
					</a>

</li>
						
						
</ul>
						        
						    </div><!-- column_03 -->
						
						</div><!-- front_columns -->
						
						</div><!-- block2 --> 


                    <div class="block2">
		
					<h2 class="headings">OPINION</h2>
					
					<div class="front_columns">
						    
						   <div>
					
				<ul>
						   
						
																		 		  
						
<li>
					
					<a href="https://mexiconewsdaily.com/opinion/superslim-joins-the-fight-against-covid-19/">
							
												
							<div class="wp-caption">
					
								<img width="565" height="362" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/amlo-slim-565x362.jpg" class="attachment-medium size-medium wp-post-image" alt="López Obrador and Slim: an unlikely duo." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/amlo-slim-565x362.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/amlo-slim-768x492.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/amlo-slim-479x307.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/amlo-slim-200x128.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/amlo-slim-100x65.jpg 100w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/amlo-slim.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />	
					
							</div><!--wp-caption -->
						
								
					
							<h2 class="entry-title">Homegrown hero SuperSlim joins the fight against Covid-19</h2>
							
								<div class="entry-summary"><p>For the cash-strapped government the deal was a godsend as it struggles to tame a pandemic that has killed nearly 60,000 people.</p>
</div>
						
<div class="entry-meta">August 20</div><!-- entry-meta -->							
	
						</a>

</li>
						
						
</ul>
						
						</div><!-- column_01 -->
						
						<div>
						    
		<ul>				    
						        
						 

<li>
				
					
						<a href="https://mexiconewsdaily.com/opinion/sarah-devries/classes-are-set-to-resume-but-many-children-will-be-left-out/">
					
							
							
							<div class="wp-caption">
						
								<img width="565" height="305" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/schools-565x305.jpg" class="attachment-medium size-medium wp-post-image" alt="student and computer" srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/schools-565x305.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/schools-768x415.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/schools-479x259.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/schools-200x108.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/schools-100x54.jpg 100w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/schools.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />					
							</div><!-- wp-caption -->
					
								
					
						
							<h2 class="entry-title">Classes are set to resume but many children will be left out </h2>
						
						

								<div class="entry-summary"><p>Public schools are beginning to impart at least a fraction of the education they otherwise would through educational television programming.</p>
</div>
							
<div class="entry-meta">August 20</div><!-- entry-meta -->								
					
					</a>

</li>
						
						
</ul>
						        
						    </div><!-- column_02 -->
						    
						    <div>

<ul>
						        
							
			<li>
		
						<a href="https://mexiconewsdaily.com/opinion/indigenous-mexicans-turn-inward-to-survive-covid-19/">
							
												
							<div class="wp-caption">
					
								<img width="565" height="350" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/zapotec-farmers-565x350.jpg" class="attachment-medium size-medium wp-post-image" alt="Zapotec farmers return from their ‘milpa,’" srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/zapotec-farmers-565x350.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/zapotec-farmers-768x475.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/zapotec-farmers-479x296.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/zapotec-farmers-200x124.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/zapotec-farmers-100x62.jpg 100w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/zapotec-farmers.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
					
								
					
							<h2 class="entry-title">Indigenous Mexicans turn inward to survive Covid-19 </h2>
						
						
								
								<div class="entry-summary"><p>While the coronavirus hammers Mexico, some indigenous communities in Oaxaca are finding creative ways to cope.</p>
</div>
							
<div class="entry-meta">August 18</div><!-- entry-meta -->								
	
					</a>

</li>
						
						
</ul>
						        
						    </div><!-- column_03 -->
						
					    </div><!-- front_columns -->
						
						</div><!-- block2 -->

						
	<div class="block3">
			
		<h2 class="headings">MORE RECENT STORIES</h2>
						
		<div class="front_columns">
					
			<div><!-- column 1 -->
						    
				<ul> 
						
																	 		  
										
					    <li>
							
							<a href="https://mexiconewsdaily.com/news/nurse-alleges-beating-by-neighbors-fearful-of-covid-infection/">
						
													
								<div class="wp-caption">
							    
							    					
								<img width="565" height="298" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/clash-565x298.jpg" class="attachment-medium size-medium wp-post-image" alt="Neighbors clash in Guanajuato." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/clash-565x298.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/clash-768x406.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/clash-479x253.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/clash-200x106.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/clash-100x53.jpg 100w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/clash.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
								
								<div class="latest-text">	
								
									<h2 class="entry-title">Nurse alleges beating by neighbors fearful of Covid infection </h2>

									<div class="entry-meta">August 21</div><!-- entry-meta -->
	
								</div><!-- latest-text -->
									
							</a>
								
						</li>
						
										
					    <li>
							
							<a href="https://mexiconewsdaily.com/news/lozoya-blaming-others-to-protect-himself-former-cabinet-minister/">
						
													
								<div class="wp-caption">
							    
							    					
								<img width="565" height="352" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/videgaray-565x352.jpg" class="attachment-medium size-medium wp-post-image" alt="Former cabinet minister Videgaray." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/videgaray-565x352.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/videgaray-768x478.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/videgaray-479x298.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/videgaray-200x124.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/videgaray-100x62.jpg 100w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/videgaray.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
								
								<div class="latest-text">	
								
									<h2 class="entry-title">Lozoya blaming others to protect himself: former cabinet minister </h2>

									<div class="entry-meta">August 21</div><!-- entry-meta -->
	
								</div><!-- latest-text -->
									
							</a>
								
						</li>
						
										
					    <li>
							
							<a href="https://mexiconewsdaily.com/news/coronavirus/covid-deaths-reach-59000-hospitalizations-on-rise-in-mexico-city/">
						
													
								<div class="wp-caption">
							    
							    					
								<img width="565" height="318" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/covid-1-565x318.jpg" class="attachment-medium size-medium wp-post-image" alt="Hospital admissions of Covid-19 patients rose this week in Mexico City." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/covid-1-565x318.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/covid-1-768x432.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/covid-1-479x269.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/covid-1-200x112.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/covid-1-100x56.jpg 100w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/covid-1.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
								
								<div class="latest-text">	
								
									<h2 class="entry-title">Covid deaths reach 59,000; hospitalizations on rise in Mexico City </h2>

									<div class="entry-meta">August 21</div><!-- entry-meta -->
	
								</div><!-- latest-text -->
									
							</a>
								
						</li>
						
										
					    <li>
							
							<a href="https://mexiconewsdaily.com/news/municipal-council-in-hidalgo-decides-kids-shouldnt-be-barred-from-bullfights/">
						
													
								<div class="wp-caption">
							    
							    					
								<img width="565" height="367" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/bullring-565x367.jpg" class="attachment-medium size-medium wp-post-image" alt="A bullfighting ring in Pachuca" srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/bullring-565x367.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/bullring-768x499.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/bullring-479x311.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/bullring-200x130.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/bullring-100x65.jpg 100w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/bullring.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
								
								<div class="latest-text">	
								
									<h2 class="entry-title">Municipal council in Hidalgo decides kids shouldn&#8217;t be barred from bullfights </h2>

									<div class="entry-meta">August 21</div><!-- entry-meta -->
	
								</div><!-- latest-text -->
									
							</a>
								
						</li>
						
										
					    <li>
							
							<a href="https://mexiconewsdaily.com/news/july-homicide-numbers-up-3-9-to-total-2980-year-to-date-theyre-up-1-6/">
						
													
								<div class="wp-caption">
							    
							    					
								<img width="565" height="348" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/durazo-565x348.jpg" class="attachment-medium size-medium wp-post-image" alt="Security Minister Durazo" srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/durazo-565x348.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/durazo-768x473.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/durazo-479x295.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/durazo-200x123.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/durazo-100x62.jpg 100w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/durazo.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
								
								<div class="latest-text">	
								
									<h2 class="entry-title">July homicide numbers up 3.9% to total 2,980; year to date they&#8217;re up 1.6% </h2>

									<div class="entry-meta">August 21</div><!-- entry-meta -->
	
								</div><!-- latest-text -->
									
							</a>
								
						</li>
						
										
					    <li>
							
							<a href="https://mexiconewsdaily.com/news/tricycle-vendors-say-they-suffer-triple-extortion/">
						
													
								<div class="wp-caption">
							    
							    					
								<img width="565" height="348" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/tricycle-vendor-565x348.jpg" class="attachment-medium size-medium wp-post-image" alt="A tricycle vendor in Mexico City." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/tricycle-vendor-565x348.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/tricycle-vendor-768x473.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/tricycle-vendor-479x295.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/tricycle-vendor-200x123.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/tricycle-vendor-100x62.jpg 100w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/tricycle-vendor.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
								
								<div class="latest-text">	
								
									<h2 class="entry-title">Tricycle vendors say they suffer triple extortion in Mexico City </h2>

									<div class="entry-meta">August 21</div><!-- entry-meta -->
	
								</div><!-- latest-text -->
									
							</a>
								
						</li>
						
										
					    <li>
							
							<a href="https://mexiconewsdaily.com/news/video-footage-shows-delivery-of-bags-of-cash/">
						
													
								<div class="wp-caption">
							    
							    					
								<img width="565" height="344" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/video-3-565x344.jpg" class="attachment-medium size-medium wp-post-image" alt="A bag of cash changes hands between León, left, and Pío López Obrador." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/video-3-565x344.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/video-3-768x467.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/video-3-479x291.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/video-3-200x122.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/video-3-100x61.jpg 100w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/video-3.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
								
								<div class="latest-text">	
								
									<h2 class="entry-title">Videos show delivery of bags of cash to AMLO&#8217;s brother; president denies corruption </h2>

									<div class="entry-meta">August 21</div><!-- entry-meta -->
	
								</div><!-- latest-text -->
									
							</a>
								
						</li>
						
										
					    <li>
							
							<a href="https://mexiconewsdaily.com/news/oaxaca-native-corn-whiskey/">
						
													
								<div class="wp-caption">
							    
							    					
								<img width="565" height="377" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/whiskey1-565x377.jpg" class="attachment-medium size-medium wp-post-image" alt="Hernández and is native corn whiskey from Oaxaca." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/whiskey1-565x377.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/whiskey1-300x200.jpg 300w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/whiskey1-768x512.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/whiskey1-479x320.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/whiskey1-200x133.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/whiskey1-97x65.jpg 97w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/whiskey1.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
								
								<div class="latest-text">	
								
									<h2 class="entry-title">Oaxaca is already famous for mezcal. Could corn whiskey be next? </h2>

									<div class="entry-meta">August 20</div><!-- entry-meta -->
	
								</div><!-- latest-text -->
									
							</a>
								
						</li>
						
											
				</ul>					
						
			</div><!-- column_01 -->
 
			<div><!-- column 2 -->
						        
				<ul>		        
	        
					 
				
						<li>
						
							<a href="https://mexiconewsdaily.com/news/coronavirus/mathematician-predicts-100000-covid-deaths-by-years-end/">
							
							
								<div class="wp-caption">
						
									<img width="565" height="347" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/coffin2-565x347.jpg" class="attachment-medium size-medium wp-post-image" alt="covid victim coffin" srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/coffin2-565x347.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/coffin2-768x472.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/coffin2-479x294.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/coffin2-200x123.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/coffin2-100x61.jpg 100w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/coffin2.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
					
								
							
						
								<div class="latest-text">
						
									<h2 class="entry-title">Mathematician predicts 100,000 Covid deaths by year&#8217;s end </h2>
						
									<div class="entry-meta">August 20</div><!-- entry-meta -->

								</div><!-- latest-text -->
					
					   		</a>

						</li>
						
					 
				
						<li>
						
							<a href="https://mexiconewsdaily.com/news/mexico-maintains-poor-ranking-on-global-impunity-index/">
							
							
								<div class="wp-caption">
						
									<img width="565" height="344" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/justice-565x344.jpg" class="attachment-medium size-medium wp-post-image" alt="Mexico could use a few more judges, report suggests." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/justice-565x344.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/justice-768x467.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/justice-479x291.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/justice-200x122.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/justice-100x61.jpg 100w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/justice.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
					
								
							
						
								<div class="latest-text">
						
									<h2 class="entry-title">Mexico maintains poor ranking on global impunity index </h2>
						
									<div class="entry-meta">August 20</div><!-- entry-meta -->

								</div><!-- latest-text -->
					
					   		</a>

						</li>
						
					 
				
						<li>
						
							<a href="https://mexiconewsdaily.com/news/more-than-1000-people-flee-armed-attacks-in-chiapas-in-longstanding-dispute/">
							
							
								<div class="wp-caption">
						
									<img width="565" height="352" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/conflict-565x352.jpg" class="attachment-medium size-medium wp-post-image" alt="Refugees from the conflict in Chiapas." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/conflict-565x352.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/conflict-768x478.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/conflict-479x298.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/conflict-200x124.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/conflict-100x62.jpg 100w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/conflict.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
					
								
							
						
								<div class="latest-text">
						
									<h2 class="entry-title">More than 1,000 people flee armed attacks in longstanding Chiapas dispute </h2>
						
									<div class="entry-meta">August 20</div><!-- entry-meta -->

								</div><!-- latest-text -->
					
					   		</a>

						</li>
						
					 
				
						<li>
						
							<a href="https://mexiconewsdaily.com/news/ex-pemex-boss-an-instrument-of-revenge/">
							
							
								<div class="wp-caption">
						
									<img width="565" height="331" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/calderon-565x331.jpg" class="attachment-medium size-medium wp-post-image" alt="felipe calderon" srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/calderon-565x331.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/calderon-768x450.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/calderon-479x281.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/calderon-200x117.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/calderon-100x59.jpg 100w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/calderon.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
					
								
							
						
								<div class="latest-text">
						
									<h2 class="entry-title">Ex-Pemex boss an instrument of &#8216;revenge, political persecution by AMLO:&#8217; Calderón </h2>
						
									<div class="entry-meta">August 20</div><!-- entry-meta -->

								</div><!-- latest-text -->
					
					   		</a>

						</li>
						
					 
				
						<li>
						
							<a href="https://mexiconewsdaily.com/news/yaqui-tribe-members-turn-off-water-for-most-of-guaymas-sonora/">
							
							
								<div class="wp-caption">
						
									<img width="565" height="331" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/pumping-station-565x331.jpg" class="attachment-medium size-medium wp-post-image" alt="The pumping station that was shut down in protest by Yaquis." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/pumping-station-565x331.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/pumping-station-768x450.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/pumping-station-479x281.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/pumping-station-200x117.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/pumping-station-100x59.jpg 100w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/pumping-station.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
					
								
							
						
								<div class="latest-text">
						
									<h2 class="entry-title">Yaqui tribe members turn off water for most of Guaymas, Sonora </h2>
						
									<div class="entry-meta">August 20</div><!-- entry-meta -->

								</div><!-- latest-text -->
					
					   		</a>

						</li>
						
					 
				
						<li>
						
							<a href="https://mexiconewsdaily.com/news/analysis/corruption-probe-is-manna-from-heaven-for-lopez-obrador/">
							
							
								<div class="wp-caption">
						
									<img width="565" height="330" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/amlo-2-565x330.jpg" class="attachment-medium size-medium wp-post-image" alt="López Obrador" srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/amlo-2-565x330.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/amlo-2-768x448.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/amlo-2-479x280.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/amlo-2-200x117.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/amlo-2-100x58.jpg 100w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/amlo-2.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
					
								
							
						
								<div class="latest-text">
						
									<h2 class="entry-title">Corruption probe is manna from heaven for López Obrador </h2>
						
									<div class="entry-meta">August 20</div><!-- entry-meta -->

								</div><!-- latest-text -->
					
					   		</a>

						</li>
						
					 
				
						<li>
						
							<a href="https://mexiconewsdaily.com/news/in-leaked-document-ex-pemex-chief-accuses-3-presidents-dozens-of-officials-of-bribery/">
							
							
								<div class="wp-caption">
						
									<img width="565" height="348" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/presidents-565x348.jpg" class="attachment-medium size-medium wp-post-image" alt="Former presidents, from left, Salinas, Calderón and Peña Nieto." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/presidents-565x348.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/presidents-768x473.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/presidents-479x295.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/presidents-200x123.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/presidents-100x62.jpg 100w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/presidents.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
					
								
							
						
								<div class="latest-text">
						
									<h2 class="entry-title">In leaked document, ex-Pemex chief accuses 3 presidents, dozens of officials of bribery </h2>
						
									<div class="entry-meta">August 20</div><!-- entry-meta -->

								</div><!-- latest-text -->
					
					   		</a>

						</li>
						
					 
				
						<li>
						
							<a href="https://mexiconewsdaily.com/news/hurricane-genevieve-delivers-torrential-rains/">
							
							
								<div class="wp-caption">
						
									<img width="565" height="352" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/genevieve-1-565x352.jpg" class="attachment-medium size-medium wp-post-image" alt="Rain began falling early Wednesday in Los Cabos." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/genevieve-1-565x352.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/genevieve-1-768x479.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/genevieve-1-479x299.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/genevieve-1-200x125.jpg 200w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/genevieve-1-100x62.jpg 100w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2020/08/genevieve-1.jpg 850w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
					
								
							
						
								<div class="latest-text">
						
									<h2 class="entry-title">Hurricane Genevieve delivers torrential rains, strong winds and big waves in Baja Sur </h2>
						
									<div class="entry-meta">August 20</div><!-- entry-meta -->

								</div><!-- latest-text -->
					
					   		</a>

						</li>
						
											
				</ul>
        
			</div><!-- column_02 -->
						
		</div><!-- front_columns -->
								

	</div><!-- block3 -->

</div><!-- mainsection -->

		


		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
		
	<div class="sidebar-right">
		
		<div class="adsidebar">

			<aside id="ai_widget-3" class="widget ai_widget"><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<!-- /16391703/MND-Sidebar-1 -->
<div id='div-gpt-ad-1572810167889-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572810167889-0'); });
  </script>
</div></div>
</aside>
			</div><!-- adsidebar -->
          

		<div class="adsidebar2">

			<aside id="ai_widget-10" class="widget ai_widget"><div class='code-block code-block-15' style='margin: 8px 0; clear: both;'>
<!-- /16391703/MND-Sidebar-2 -->
<div id='div-gpt-ad-1572800835948-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572800835948-0'); });
  </script>
</div></div>
</aside>
		</div> <!-- adsidebar2 -->

		
		
			 <div class="mostpopular">

			
			<aside id="widget_tptn_pop-2" class="widget tptn_posts_list_widget"><h1 class="widget-title">MOST POPULAR</h1><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ol class="custom-counter"><li><span class="tptn_after_thumb"><a href="https://mexiconewsdaily.com/news/electricity-commission-union-agree-to-reduce-retirement-age/"     class="tptn_link"><span class="tptn_title">Electricity commission, union agree to reduce retirement age from 65 to 55</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://mexiconewsdaily.com/mexicolife/8-places-in-western-mexico-to-escape-a-virus/"     class="tptn_link"><span class="tptn_title">8 places in western Mexico to escape a virus without running into a crowd</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://mexiconewsdaily.com/news/video-footage-shows-delivery-of-bags-of-cash/"     class="tptn_link"><span class="tptn_title">Videos show delivery of bags of cash to AMLO&#8217;s brother; president&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://mexiconewsdaily.com/news/tricycle-vendors-say-they-suffer-triple-extortion/"     class="tptn_link"><span class="tptn_title">Tricycle vendors say they suffer triple extortion in Mexico City</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://mexiconewsdaily.com/news/coronavirus/covid-deaths-reach-59000-hospitalizations-on-rise-in-mexico-city/"     class="tptn_link"><span class="tptn_title">Covid deaths reach 59,000; hospitalizations on rise in Mexico City</span></a></span></li></ol><div class="tptn_clear"></div></div></aside>
 		

		</div><!-- mostpopular --> 

		<div class="taboola-siderail">	

			<aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="rc-widget-676355" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="117614"></div>
<script type="text/javascript" src="//assets.revcontent.com/master/delivery.js" defer="defer"></script></div></aside>
		</div><!-- taboola-siderail -->

		

	

	</div> <!-- sidebar-right -->	

	<div class="sidebar-left">

		<div class="block1">

			<div class="poll">

				<div class="pollhead">THE MND POLL</div>

				<div class="pollcontainer"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h3>What do you think?</h3>
<p>THE STORY: 
<a href="https://mexiconewsdaily.com/news/herbicide-shortage-will-have-major-effect-on-harvests-farmers-warn/">Herbicide shortage will have major effect on harvests, farmers warn</a></p>

<script type="text/javascript" charset="utf-8" src="https://secure.polldaddy.com/p/10594860.js"></script>
<noscript><a href="https://poll.fm/10594860">Do you support banning the use of the herbicide glyphosate</a></noscript></div></aside>				</div><!-- pollcontainer -->

			</div><!-- poll -->

			<div class="exchange_rates">

				<div class="exchangerates-head">FOREIGN EXCHANGE RATES</div>

				<div class="rates-container">

					<aside id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="tmcmini" src="https://themoneyconverter.com/MoneyConverter.aspx?from=USD&amp;to=MXN" style="width: 175px; height: 202px; border: none; background-color: #ffffff;" scrolling="no" marginwidth="0" marginheight="0"></iframe></div></aside>	

				</div><!--rates-container -->	
			
			</div><!-- exchange_rates -->	
	
		</div> <!-- block1 -->

		<div class="adsidebar">

			<aside id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /16391703/MND-HP -->
<div id='div-gpt-ad-1536806369998-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536806369998-0'); });
</script>
</div></div></aside>
			</div><!-- adsidebar -->

	
	</div> <!-- sidebar-left -->		

</div> <!-- widget-area -->
</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">

	<div class="footer-container">

		<div class="footer-logo"><img src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/08/logo2.jpg">

			<h4>Mexico's English-language newspaper</h4>

			<div class="social-links">

				<a href="https://www.facebook.com/mexiconewsdaily/"><i class="fa fa-facebook fa-2x"></i></a>

				<a href="https://twitter.com/mexicond"><i class="fa fa-twitter fa-2x"></i></a>

<div class="copyright">&copy; 2020 Mexico News Daily</div>	

			</div>

			

		</div>


		<div class="footer_columns">

			<div>
				<ul>

				<h3>MENU</h3>
					
					<div class="footer_menu"><ul id="menu-menu-1" class="menu"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12"><a href="https://mexiconewsdaily.com/">Home</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16"><a href="https://mexiconewsdaily.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-104283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104283"><a href="https://mexiconewsdaily.com/category/news/coronavirus/">Coronavirus</a></li>
</ul>
</li>
<li id="menu-item-1166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1166"><a href="https://mexiconewsdaily.com/category/opinion/">Opinion</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://mexiconewsdaily.com/category/mexicolife/">Life</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://mexiconewsdaily.com/category/people/">People</a></li>
</ul></div>

				</ul>

			</div>

			<div>

				<ul>

				<h3>MND</h3>

					<li><a href="https://my.mexiconewsdaily.com/">Log in or subscribe</a></li>

					<li><a href="https://mexiconewsdaily.com/subscription-faqs">Subscription FAQs</a></li>			
					<li><a href="https://mexiconewsdaily.com/newsletters">Email newsletters</a></li>
					<li><a href="https://mexiconewsdaily.com/about/">About us</a></li>
					<li><a href="https://mexiconewsdaily.com/contact/">Contact</a></li>
                    <li><a href="https://mexiconewsdaily.com/job-postings/">Jobs</a></li>
					<li><a href="https://mexiconewsdaily.com/mexico-news-daily-privacy-policy/">Privacy</a></li>

				</ul>

			</div>

		</div><!-- footer-columns -->

	</div><!-- footer-container -->

</footer>




</div><!-- page -->

<div class="onscroll">
	

<!-- /16391703/Onscroll_VET -->
<div id='div-gpt-ad-1537281793309-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537281793309-0'); });
</script>
</div>
	
</div><!-- onscroll -->

<!-- Start of LiveChat (www.livechatinc.com) code -->
<script type="text/javascript">
  window.__lc = window.__lc || {};
  window.__lc.license = 11769600;
  (function() {
    var lc = document.createElement('script'); lc.type = 'text/javascript'; lc.async = true;
    lc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cdn.livechatinc.com/tracking.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(lc, s);
  })();
</script>
<noscript>
<a href="https://www.livechatinc.com/chat-with/11769600/" rel="nofollow">Chat with us</a>,
powered by <a href="https://www.livechatinc.com/?welcome" rel="noopener nofollow" target="_blank">LiveChat</a>
</noscript>
<!-- End of LiveChat code -->

			<div class="cpro-onload  cp-popup-global  cp-custom-cls-manual_trigger_90368 "  data-class-id="90368" data-inactive-time='60' ></div>
			
		<div id="cp_popup_id_90368" class="cp-popup-container cp-popup-live-wrap cp_style_90368 cp-module-modal_popup  " data-style="cp_style_90368" data-module-type="modal_popup" data-class-id="90368" data-styleslug="receive-mexico-news-by-email-2">

							<div class="cpro-overlay">
			
			<div class="cp-popup-wrapper cp-auto  "  >
				<div class="cp-popup  cpro-animate-container ">

					
				<input type='hidden' class='panel-settings' data-style_id= '90368' data-section='configure' value='{&quot;enable_custom_cookies&quot;:&quot;&quot;,&quot;enable_cookies_class&quot;:&quot;&quot;,&quot;enable_adblock_detection&quot;:&quot;&quot;,&quot;enable_visitors&quot;:&quot;0&quot;,&quot;visitor_type&quot;:&quot;first-time&quot;,&quot;referrer_type&quot;:&quot;display-to&quot;,&quot;target_rule_display_on_specifics_1&quot;:&quot;post-70&quot;,&quot;hide_custom_cookies&quot;:&quot;0&quot;,&quot;hide_cookies_class&quot;:&quot;&quot;,&quot;show_for_logged_in&quot;:&quot;1&quot;,&quot;hide_on_device&quot;:&quot;&quot;,&quot;cookies_enabled&quot;:&quot;1&quot;,&quot;conversion_cookie&quot;:&quot;365&quot;,&quot;closed_cookie&quot;:&quot;365&quot;,&quot;cookies_enabled_submit&quot;:&quot;&quot;,&quot;enable_cookies_class_submit&quot;:&quot;&quot;,&quot;conversion_cookie_submit&quot;:&quot;90&quot;,&quot;cookies_enabled_closed&quot;:&quot;&quot;,&quot;enable_cookies_class_closed&quot;:&quot;&quot;,&quot;closed_cookie_new&quot;:&quot;30&quot;}' ><input type='hidden' class='panel-rulesets' data-style_id= '90368' data-section='configure' value='[{&quot;name&quot;:&quot;Ruleset 1&quot;,&quot;autoload_on_duration&quot;:&quot;1&quot;,&quot;load_on_duration&quot;:&quot;1&quot;,&quot;modal_exit_intent&quot;:false,&quot;autoload_on_scroll&quot;:&quot;0&quot;,&quot;load_after_scroll&quot;:&quot;26&quot;,&quot;inactivity&quot;:false,&quot;inactivity_link&quot;:&quot;&quot;,&quot;enable_after_post&quot;:false,&quot;enable_custom_scroll&quot;:&quot;0&quot;,&quot;enable_scroll_class&quot;:&quot;.related&quot;,&quot;on_scroll_txt&quot;:&quot;&quot;,&quot;show_cta_info&quot;:&quot;&quot;,&quot;enable_custom_cookies&quot;:false,&quot;enable_cookies_class&quot;:&quot;&quot;,&quot;on_cookie_txt&quot;:&quot;&quot;,&quot;hide_cta_link&quot;:&quot;&quot;,&quot;enable_adblock_detection&quot;:false,&quot;all_visitor_info&quot;:&quot;&quot;,&quot;enable_visitors&quot;:&quot;0&quot;,&quot;visitor_type&quot;:&quot;first-time&quot;,&quot;enable_referrer&quot;:&quot;0&quot;,&quot;referrer_type&quot;:&quot;display-to&quot;,&quot;display_to&quot;:&quot;zandoyo.com&quot;,&quot;hide_from&quot;:&quot;&quot;,&quot;enable_scheduler&quot;:false,&quot;enable_scheduler_txt&quot;:&quot;&quot;,&quot;start_date&quot;:&quot;&quot;,&quot;end_date&quot;:&quot;&quot;,&quot;custom_cls_text_head&quot;:&quot;&quot;,&quot;enable_custom_class&quot;:&quot;0&quot;,&quot;copy_link_code_button&quot;:&quot;Copy Link Code&quot;,&quot;copy_link_cls_code_button&quot;:&quot;&quot;,&quot;custom_class&quot;:&quot;&quot;,&quot;custom_cls_text&quot;:&quot;&quot;}]' ><input type='hidden'  id='cp_after_content_scroll' value='50' ><style id='cp_popup_style_90368' type='text/css'>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</style>
					<div class="cp-popup-content cpro-active-step  cp-modal_popup      cp-panel-1" data-entry-animation = "cp-fadeIn"  data-overlay-click ="1" data-title="TWE" data-module-type="modal_popup"  data-step="1"  data-width="700" data-mobile-width="320" data-height="400" data-mobile-height="183" data-mobile-break-pt="767" data-mobile-responsive="yes">
												
					<div class="cpro-form-container">                             
						<div id="cp_heading-1-90368" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_heading"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-heading tinymce"  name="cp_heading-1"><p>Receive Mexico news by email.</p></div></div>
</div><div id="cp_paragraph-1-90368" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_paragraph" data-field-title="Paragraph"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-paragraph tinymce"  name="{{name}}"><p>Sign up for The Whole Enchilada, our free daily digest of the latest Mexico news.</p></div></div>
</div><div id="cp_image-1-90368" class="cp-field-html-data    cp-none cp-image-ratio" data-type="cp_image"  data-action="none" data-step="1"     >
	<div class="cp-rotate-wrap">
		<div class="cp-image-main"><img data-cp-src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2017/06/logo300.jpg" class="cp-img-lazy cp-target cp-field-element cp-image" name="cp_image-1" alt="mexico news daily logo" src="">
			<div class="cp-field-shadow"></div>
		</div>
		
	</div>
</div><div id="cp_button-1-90368" class="cp-field-html-data   cp-none" data-type="cp_button"   data-action="close_n_goto_url" data-step="1"   data-redirect="http://eepurl.com/dutOcb" data-redirect-target="_self"    >
	<div class="cp-rotate-wrap"><button type="button" class=" cp-target cp-field-element cp-button cp-button-field"  data-success-message="Thank You for Subscribing!" data-get-param="false">SIGN UP!</button>
	<div class="cp-btn-tooltip"></div>
</div></div><div id="cp_close_image-1-90368" class="cp-field-html-data    cp-none cp-image-ratio cp-close-field cp-close-image-wrap" data-type="cp_close_image" data-field-title="Close Image" data-action="close"   >	
	<div class="cp-rotate-wrap">
		<div class="cp-image-main"><img data-cp-src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/convertpro/assets/admin/img/close1.png" class="cp-target cp-field-element cp-close-image cp-img-lazy" alt="" name="cp_close_image-1" value="" src="">
			<div class="cp-field-shadow"></div>
		</div>
		
	</div>
</div>							</div>              
														
						</div><!-- .cp-popup-content -->
						      
		<input type="hidden" name="param[date]" value="Sunday, August 23, 2020" />
		<input type='text' class='cpro-hp-field' name='cpro_hp_field_90368' value=''>
		<input type="hidden" name="action" value="cp_v2_add_subscriber" />
		<input type="hidden" name="style_id" value="90368" />
						</div>
							</div><!-- .cp-popup-wrapper -->
			
							</div><!-- Overlay -->
				

					</div><!-- Modal popup container -->
			<style>.aawp .aawp-product--horizontal .aawp-product__description { display: block; }</style>
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NV6V82F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script> var essbInstagramUpdater = {"nonce":"1e9d7b7313","ajaxurl":"https:\/\/mexiconewsdaily.com\/wp-admin\/admin-ajax.php"};</script><link rel='stylesheet' id='cp-google-fonts-90368-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3Anormal%2C&#038;ver=1.5.1' type='text/css' media='all' />
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"mexiconewsdaily"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"120692 https:\/\/mexiconewsdaily.com\/?p=120692","disqusShortname":"mexiconewsdaily","disqusTitle":"Mexico City remains at orange virus risk level but theaters allowed to reopen","disqusUrl":"https:\/\/mexiconewsdaily.com\/news\/coronavirus\/mexico-city-remains-at-orange-virus-risk-level-but-theaters-allowed-to-reopen\/","postId":"120692"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/mexiconewsdaily.com\/","top_ten_id":"120692","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"565113431"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/themes/mexicochronicle/js/navigation.js?ver=20120206' id='mexicochronicle-navigation-js'></script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/themes/mexicochronicle/js/skip-link-focus-fix.js?ver=20130115' id='mexicochronicle-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-includes/js/comment-reply.min.js?ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.8.9' id='aawp-js'></script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script type='text/javascript' id='cp-popup-script-js-extra'>
/* <![CDATA[ */
var cp_ajax = {"url":"https:\/\/mexiconewsdaily.com\/wp-admin\/admin-ajax.php","ajax_nonce":"14856f3405","assets_url":"https:\/\/mexiconewsdaily.com\/wp-content\/plugins\/convertpro\/assets\/","not_connected_to_mailer":"This form is not connected with any mailer service! Please contact web administrator.","timer_labels":"Years,Months,Weeks,Days,Hours,Minutes,Seconds","timer_labels_singular":"Year,Month,Week,Day,Hour,Minute,Second","image_on_ready":"","cpro_mx_valid":"0","invalid_email_id":"Invalid Email Address!"};
var cp_pro = {"inactive_time":"60"};
var cp_pro_url_cookie = {"days":"30"};
var cp_ga_object = {"ga_auth_type":"manual","ga_category_name":"Convert Pro","ga_event_name":"CONVERTPRO","ga_anonymous_ip":"checked"};
var cp_v2_ab_tests = {"cp_v2_ab_tests_object":[]};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/convertpro/assets/modules/js/cp-popup.min.js?ver=1.5.1' id='cp-popup-script-js'></script>
	
			<script type="text/javascript">

				jQuery(document).on( "cp_after_form_submit", function( e, element, response
					, style_slug ) {

					if( false == response.data.error ) {

						if( 'undefined' !== typeof response.data['cfox_data']  ) {
							var form_data = JSON.parse( response.data['cfox_data']  );

							form_data.overwrite_tags = false;

							if( 'undefined' !== typeof convertfox ) {
								convertfox.identify( form_data );
							}
						}
					}

				});


			</script>
								<!-- This is minified version of cp-ga-front.js file located at convertpro-addon/analytics/assets/js/cp-ga-front.js if you want to make changes to this, edit cp-ga-front.js file, minify it and paste code here -->

				<script type="text/javascript">
				!function(e){var t="";e(window).on("cp_after_popup_open",function(e,t,n,o){var a=jQuery('.cp-popup-container[data-style="cp_style_'+o+'"]').data("styleslug");cpUpdateImpressions(a)}),cpUpdateImpressions=function(e){var t=cp_ga_object.ga_category_name;cpCreateGoogleAnalyticEvent(t,"impression",e)},cpIsModuleOnScreen=function(e){var t=jQuery(window),n={top:t.scrollTop(),left:t.scrollLeft()};n.right=n.left+t.width(),n.bottom=n.top+t.height();var o=e.offset();return o.right=o.left+e.outerWidth(),o.bottom=o.top+e.outerHeight(),!(n.right<o.left||n.left>o.right||n.bottom<o.top||n.top>o.bottom)},e(document).on("cp_after_form_submit",function(e,t,n,o){if(!0===n.success){var a=cp_ga_object.ga_category_name;cpCreateGoogleAnalyticEvent(a,"conversion",o)}}),cpCreateGoogleAnalyticEvent=function(e,n,o){void 0!==t&&("undefined"!=typeof ga?t=ga:"undefined"!=typeof _gaq?t=_gaq:"function"==typeof __gaTracker?t=__gaTracker:"function"==typeof gaplusu&&(t=gaplusu));var a=void 0!==cp_ga_object.ga_auth_type?cp_ga_object.ga_auth_type:"universal-ga";"undefined"!=typeof dataLayer&&"gtm-code"==a?dataLayer.push({event:cp_ga_object.ga_event_name,eventCategory:e,eventAction:n,eventLabel:o,eventValue:"1",nonInteraction:!0}):"gtag"==a&&"undefined"!=typeof gtag?"unchecked"!=cp_ga_object.ga_anonymous_ip?gtag("event",n,{event_label:o,event_category:e,non_interaction:!0,anonymize_ip:!0}):gtag("event",n,{event_label:o,event_category:e,non_interaction:!0}):"universal-ga"!=a&&"manual"!=a||"function"!=typeof t||("unchecked"!=cp_ga_object.ga_anonymous_ip?t("send","event",e,n,o,{nonInteraction:!0,anonymizeIp:!0}):t("send","event",e,n,o,{nonInteraction:!0}))},cp_track_inline_modules=function(){jQuery(".cp-popup-container.cp-module-before_after, .cp-popup-container.cp-module-inline, .cp-popup-container.cp-module-widget").each(function(){var e=jQuery(this);e.data("style").replace("cp_style_","");if(cpIsModuleOnScreen(e)&&!e.hasClass("cp-impression-counted")){var t=e.data("styleslug");cpUpdateImpressions(t),e.addClass("cp-impression-counted")}})},e(document).ready(function(){cp_track_inline_modules()}),e(document).scroll(function(e){cp_track_inline_modules()})}(jQuery);
				</script>
				    <script type="text/javascript">
        /* <![CDATA[ */
        var aawp_geotargeting_api = "";
        var aawp_geotargeting_settings = {"store":"com","mode":"asin"};
        var aawp_geotargeting_localized_stores = {"mx":"com.mx"};
        var aawp_geotargeting_tracking_ids = {"com.mx":"mnd0a-20"};
        /* ]]> */
    </script>
    <div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name"/><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1946107376"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.js' async></script>	<script id="webpushr-script">
		(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
		d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
		webpushr('init','BGiCQ_TFcDOMr-1H-7HxQ7A3W3HULAhjYgl0kuAAMvg0h8yWlhjwdyil8pBib7LT1BtR06pnaHNmAtFJ1gYL34M','https://mexiconewsdaily.com/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php');
	</script>
	
</body>
</html>