<!DOCTYPE html>
<html lang="en-US"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://mexiconewsdaily.com/xmlrpc.php">



<script type="text/javascript">
  	window._taboola = window._taboola || [];
  	_taboola.push({article:'auto'});
  	!function (e, f, u, i) {
    	if (!document.getElementById(i)){
      	e.async = 1;
      	e.src = u;
      	e.id = i;
      	f.parentNode.insertBefore(e, f);
    	}
  	}(document.createElement('script'),
  	document.getElementsByTagName('script')[0],
  	'//cdn.taboola.com/libtrc/mexiconewsdaily-network/loader.js',
  	'tb_loader_script');
  	if(window.performance && typeof window.performance.mark == 'function')
    	{window.performance.mark('tbl_ic');}
	</script>

	<!-- Google page level ads code -->

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
  	(adsbygoogle = window.adsbygoogle || []).push({
    	google_ad_client: "ca-pub-9776329014935752",
    	enable_page_level_ads: true
  	});
	</script>

	<script>
	var _prum = [['id', '547b87cfabe53dc747300dbc'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
	(function() {
    	var s = document.getElementsByTagName('script')[0]
      	, p = document.createElement('script');
    	p.async = 'async';
    	p.src = '//rum-static.pingdom.net/prum.min.js';
    	s.parentNode.insertBefore(p, s);
	})();
	</script>

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
  	var js, fjs = d.getElementsByTagName(s)[0];
  	if (d.getElementById(id)) return;
  	js = d.createElement(s); js.id = id;
  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=903574452989517";
  	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<!-- Google DFP -->
	<script type='text/javascript'>
  	(function() {
    	var useSSL = 'https:' == document.location.protocol;
    	var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    	document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  	})();
	</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
	
	<script type='text/javascript'>   	
	googletag.cmd.push(function() {
  	var mapping1 = googletag.sizeMapping().
   	addSize([0, 0], [320, 50], [320, 100]).   
   	addSize([768, 0], [728, 90]).
	addSize([500, 0], [468, 60]).
	addSize([1024, 0], [[970, 250], [970, 90]]). 

   	build();
    googletag.defineSlot('/16391703/MND-leader', [[970, 90], [970, 250], [320, 50], [728, 90]], 'div-gpt-ad-1530033745888-0').defineSizeMapping(mapping1).addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  	});
	</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
	
	<script type='text/javascript'>   	
	googletag.cmd.push(function() {
  	var mapping2 = googletag.sizeMapping().
   	addSize([0, 0], [320, 50], [320, 100]).   
   	addSize([768, 0], [728, 90]).
	addSize([500, 0], [468, 60]).

   	build();
    googletag.defineSlot('/16391703/MND-front1', [728, 90], 'div-gpt-ad-1525616204836-0').defineSizeMapping(mapping2).addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  	});
	</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
	
	<script type='text/javascript'>   	
	googletag.cmd.push(function() {
  	var mapping3 = googletag.sizeMapping().
   	addSize([0, 0], [320, 50], [320, 100]).   
   	addSize([768, 0], [728, 90]).
	addSize([500, 0], [468, 60]).

   	build();
    googletag.defineSlot('/16391703/MND-Front2', [728, 90], 'div-gpt-ad-1525306625216-0').defineSizeMapping(mapping3).addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  	});
	</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
	
	<script type='text/javascript'>   	
	googletag.cmd.push(function() {
  	var mapping4 = googletag.sizeMapping().
   	addSize([0, 0], [320, 50], [320, 100]).   
   	addSize([768, 0], [728, 90]).
	addSize([500, 0], [468, 60]).

   	build();
    googletag.defineSlot('\/16391703\/MND-FP4', [[ 468.0 ,  60.0 ], [ 320.0 ,  50.0 ], [ 728.0 ,  90.0 ]], 'div-gpt-ad-1528653242438-0').defineSizeMapping(mapping4).addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  	});
	</script>

	<script type='text/javascript'>
  	googletag.cmd.push(function() {
    googletag.defineSlot('/16391703/MND-MR-Inpost', [300, 250], 'div-gpt-ad-1434772867634-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  	});
	</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/16391703/MND-MR-Inpost-No.2', [300, 250], 'div-gpt-ad-1524859893619-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();    
	googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/16391703\/MND-MR-Inpost3', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528656316335-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/16391703/MND-Sidebar-1', [300, 250], 'div-gpt-ad-1524431777858-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();    
	googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/16391703/Onscroll_VET', [1, 1], 'div-gpt-ad-1525100376572-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


		<!-- <script src="https://www.paypalobjects.com/api/checkout.js" data-version-4></script> -->
		
<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Vaquita protection measure could cost thousands of jobs: fishing industry</title>
<meta name="description" content="As many as 820,000 jobs could be lost if a fishing ban goes into force to protect the vaquita marina porpoise, the president of a fishing industry group warned."/>
<link rel="canonical" href="https://mexiconewsdaily.com/news/vaquita-protection-measure-could-cost-thousands-of-jobs-fishing-group-warns/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vaquita protection measure could cost thousands of jobs: fishing industry" />
<meta property="og:description" content="As many as 820,000 jobs could be lost if a fishing ban goes into force to protect the vaquita marina porpoise, the president of a fishing industry group warned." />
<meta property="og:url" content="https://mexiconewsdaily.com/news/vaquita-protection-measure-could-cost-thousands-of-jobs-fishing-group-warns/" />
<meta property="og:site_name" content="Mexico News Daily" />
<meta property="article:publisher" content="https://www.facebook.com/mexiconewsdaily/" />
<meta property="article:tag" content="commercial fishing" />
<meta property="article:tag" content="fishing" />
<meta property="article:tag" content="totoaba" />
<meta property="article:tag" content="vaquita marina" />
<meta property="article:tag" content="wildlife conservation" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-06-29T18:44:54-05:00" />
<meta property="og:image" content="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/fishing.jpg" />
<meta property="og:image:secure_url" content="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/fishing.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="573" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/mexiconewsdaily.com\/","sameAs":["https:\/\/www.facebook.com\/mexiconewsdaily\/","https:\/\/twitter.com\/mexicond"],"@id":"https:\/\/mexiconewsdaily.com\/#organization","name":"Mexico News Daily","logo":"https:\/\/mexiconewsdaily.com\/wp-content\/uploads\/2014\/06\/logo-with-colors.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mexico News Daily &raquo; Feed" href="https://mexiconewsdaily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mexico News Daily &raquo; Comments Feed" href="https://mexiconewsdaily.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mexico News Daily &raquo; Vaquita protection measure could cost thousands of jobs: fishing industry Comments Feed" href="https://mexiconewsdaily.com/news/vaquita-protection-measure-could-cost-thousands-of-jobs-fishing-group-warns/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.5 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	
	var disableStr = 'ga-disable-UA-51687032-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-51687032-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mexiconewsdaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/awesome-weather-pro/awesome-weather.css?ver=4.9.6' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-pro-style-css'  href='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/popupally-pro-scripts/1-popupally-pro-style.css?ver=3.0.1.147' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/wp-google-maps-pro/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-article-countdown-nag-css'  href='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/leaky-paywall-article-countdown-nag//css/article-countdown-nag.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/themes/smoothness/jquery-ui.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='lp-gift-style-css'  href='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/leaky-paywall-gift-subscriptions//css/lp-gift.css?ver=2.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css?ver=4.10.11' type='text/css' media='all' />
<link rel='stylesheet' id='mexicochronicle-style-css'  href='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/themes/mexicochronicle/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='essb-social-followers-counter-css'  href='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='algolia-autocomplete-css'  href='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../css/algolia-autocomplete.css?ver=2.10.2' type='text/css' media='screen' />
<link rel='stylesheet' id='responsive-menu-pro-css'  href='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/responsive-menu-pro/css/responsive-menu-pro-1.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='PT Sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='Kanit-css'  href='https://fonts.googleapis.com/css?family=Kanit&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='Lora-css'  href='https://fonts.googleapis.com/css?family=Lora&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='Noto-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='Frank Ruhl Libre-css'  href='https://fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A700&#038;ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/mexiconewsdaily.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_check_source_object = {"utm_mapping":{"popupally-cookie-7":"subscriber","popupally-cookie-10":"subscriber"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/popupally-pro/resource/frontend/check-source.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/popupally-pro-scripts/1-popupally-pro-code.js?ver=3.0.1.147'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_action_object = {"ajax_url":"https:\/\/mexiconewsdaily.com\/wp-admin\/admin-ajax.php","submit_nonce":"ff9bc8463b","val_nonce":"a66e3c8da2","popup_param":{"7":{"id":7,"enable-scroll-popup":"true","scroll-percent":70,"scroll-trigger":"","cookie-duration":30,"priority":5,"fade-in":"1","select-signup-type-popup":"thank-you","select-popup-after-popup":"0","select-signup-type-embed":"thank-you","select-popup-after-embed":"0","select-popup-embed-after-embed":"0","select-existing-subscribers-embed":"always","disable-mobile":"false","disable-desktop":"false","select-animation":"fade","popup-selector":"#popup-box-pro-gfcr-7","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-7","popup-class":"popupally-pro-opened-pro-gfcr-7","cookie-name":"popupally-cookie-7","close-trigger":".popup-click-close-trigger-7","test":7},"10":{"id":10,"cookie-duration":-1,"priority":5,"fade-in":"1","select-signup-type-popup":"thank-you","select-popup-after-popup":"0","select-signup-type-embed":"thank-you","select-popup-after-embed":"0","select-popup-embed-after-embed":"0","select-existing-subscribers-embed":"always","disable-mobile":"false","disable-desktop":"false","select-animation":"fade","popup-selector":"#popup-box-pro-gfcr-10","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-10","popup-class":"popupally-pro-opened-pro-gfcr-10","cookie-name":"popupally-cookie-10","close-trigger":".popup-click-close-trigger-10","test":10}},"split_test":{"active":[],"variates":[]},"disable_track":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/popupally-pro/resource/frontend/popup.min.js?ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/mexiconewsdaily.com\/","top_ten_id":"55443","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1188650571"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/leaky-paywall-article-countdown-nag//js/article-countdown-nag.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/leaky-paywall-gift-subscriptions//js/lp-gift.js?ver=2.8.0'></script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/leaky-paywall/js/js-cookie.js?ver=4.10.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leaky_paywall_cookie_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/leaky-paywall/js/leaky-paywall-cookie.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?sensor=true&#038;ver=4.9.6'></script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/themes/mexicochronicle/js/respond.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-includes/js/wp-util.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/algoliasearch/algoliasearch.jquery.min.js?ver=2.10.2'></script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete.js/autocomplete.min.js?ver=2.10.2'></script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete-noconflict.js?ver=2.10.2'></script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/responsive-menu-pro/js/responsive-menu-pro-1.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://js.stripe.com/v2/?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://mexiconewsdaily.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mexiconewsdaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mexiconewsdaily.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://mexiconewsdaily.com/?p=55443' />
<link rel="alternate" type="application/json+oembed" href="https://mexiconewsdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmexiconewsdaily.com%2Fnews%2Fvaquita-protection-measure-could-cost-thousands-of-jobs-fishing-group-warns%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mexiconewsdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmexiconewsdaily.com%2Fnews%2Fvaquita-protection-measure-could-cost-thousands-of-jobs-fishing-group-warns%2F&#038;format=xml" />
<meta property="fb:app_id" content="903574452989517"/><script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'https://mexiconewsdaily.com/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.675_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><style type="text/css">.mostpopular .widget-title {
    border-top: 1px solid red;
    font-size: 22px;
    font-size: 2.2rem;
    margin-bottom: 10px;
    font-family: 'Kanit', sans-serif;
	text-transform: uppercase;
}

.mostpopular {
	margin: 40px auto;
	width: 300px;
}
.mostpopular ol {
	font-family: 'Noto Serif', serif;
	position: relative;
	padding-left: 36px;
}
.custom-counter {
    margin-left: 0;
    padding-right: 0;
    list-style-type: none;
}
.custom-counter li {
    counter-increment: step-counter;
font-size: 16px;
    	font-size: 1.6rem;
	margin-bottom: 10px;
	font-weight: bold;
	line-height: 1.4em;
text-align: left;
}
.custom-counter li::before {
    content: counter(step-counter);
    margin-right: 5px;
    font-size: 110%;
    background-color: rgba(8, 20, 57, 1);
    color: white;
    font-weight: bold;
    padding: 3px 8px;
    border-radius: 3px;
	position: absolute;
	left: 0;
	font-family: PT Sans, sans serif;
}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/mexiconewsdaily.com\/wp-admin\/admin-ajax.php","essb3_nonce":"e3c3b7daa5","essb3_plugin_url":"https:\/\/mexiconewsdaily.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/mexiconewsdaily.com\/","essb3_postfloat_stay":false,"post_id":55443,"facebook_client":true,"facebook_post_url":"https:\/\/mexiconewsdaily.com\/news\/vaquita-protection-measure-could-cost-thousands-of-jobs-fishing-group-warns\/"};</script><script type="text/javascript">var algolia = {"debug":false,"application_id":"8VT302OP8D","search_api_key":"e090fed11668097cba5d34ab9ff4e346","powered_by_enabled":true,"query":"","autocomplete":{"sources":[{"index_id":"searchable_posts","index_name":"wp_searchable_posts","label":"All posts","admin_name":"All posts","position":10,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"posts_post","index_name":"wp_posts_post","label":"Posts","admin_name":"Posts","position":10,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"posts_page","index_name":"wp_posts_page","label":"Pages","admin_name":"Pages","position":10,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true}],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]},"posts_post":{"name":"wp_posts_post","id":"posts_post","enabled":true,"replicas":[]},"posts_page":{"name":"wp_posts_page","id":"posts_page","enabled":true,"replicas":[]}}};</script>	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<script type="text/html" id="tmpl-autocomplete-header">
  <div class="autocomplete-header">
	<div class="autocomplete-header-title">{{{ data.label }}}</div>
	<div class="clear"></div>
  </div>
</script>

<script type="text/html" id="tmpl-autocomplete-post-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.post_title }}">
	<# if ( data.images.thumbnail ) { #>
	  <img class="suggestion-post-thumbnail" src="{{ data.images.thumbnail.url }}" alt="{{ data.post_title }}">
	  <# } #>
		<div class="suggestion-post-attributes">
		  <span class="suggestion-post-title">{{{ data._highlightResult.post_title.value }}}</span>
		  <# if ( data._snippetResult['content'] ) { #>
			<span class="suggestion-post-content">{{{ data._snippetResult['content'].value }}}</span>
			<# } #>
		</div>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-term-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.name }}">
	<svg viewBox="0 0 21 21" width="21" height="21">
	  <svg width="21" height="21" viewBox="0 0 21 21">
		<path
			d="M4.662 8.72l-1.23 1.23c-.682.682-.68 1.792.004 2.477l5.135 5.135c.7.693 1.8.688 2.48.005l1.23-1.23 5.35-5.346c.31-.31.54-.92.51-1.36l-.32-4.29c-.09-1.09-1.05-2.06-2.15-2.14l-4.3-.33c-.43-.03-1.05.2-1.36.51l-.79.8-2.27 2.28-2.28 2.27zm9.826-.98c.69 0 1.25-.56 1.25-1.25s-.56-1.25-1.25-1.25-1.25.56-1.25 1.25.56 1.25 1.25 1.25z"
			fill-rule="evenodd"></path>
	  </svg>
	</svg>
	<span class="suggestion-post-title">{{{ data._highlightResult.name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-user-suggestion">
  <a class="suggestion-link user-suggestion-link" href="{{ data.posts_url }}" title="{{ data.display_name }}">
	<# if ( data.avatar_url ) { #>
	  <img class="suggestion-user-thumbnail" src="{{ data.avatar_url }}" alt="{{ data.display_name }}">
	  <# } #>

		<span class="suggestion-post-title">{{{ data._highlightResult.display_name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-footer">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</script>

<script type="text/html" id="tmpl-autocomplete-empty">
  <div class="autocomplete-empty">
	  No results matched your query 	<span class="empty-query">"{{ data.query }}"</span>
  </div>
</script>

<script type="text/javascript">
  jQuery(function () {
	/* init Algolia client */
	var client = algoliasearch(algolia.application_id, algolia.search_api_key);

	/* setup default sources */
	var sources = [];
	jQuery.each(algolia.autocomplete.sources, function (i, config) {
	  var suggestion_template = wp.template(config['tmpl_suggestion']);
	  sources.push({
		source: algoliaAutocomplete.sources.hits(client.initIndex(config['index_name']), {
		  hitsPerPage: config['max_suggestions'],
		  attributesToSnippet: [
			'content:10'
		  ],
		  highlightPreTag: '__ais-highlight__',
		  highlightPostTag: '__/ais-highlight__'
		}),
		templates: {
		  header: function () {
			return wp.template('autocomplete-header')({
			  label: _.escape(config['label'])
			});
		  },
		  suggestion: function (hit) {
      if(hit.escaped === true) {
        return suggestion_template(hit);
      }
      hit.escaped = true;

			for (var key in hit._highlightResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._highlightResult[key].value !== 'string') {
				continue;
			  }
			  hit._highlightResult[key].value = _.escape(hit._highlightResult[key].value);
			  hit._highlightResult[key].value = hit._highlightResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			for (var key in hit._snippetResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._snippetResult[key].value !== 'string') {
				continue;
			  }

			  hit._snippetResult[key].value = _.escape(hit._snippetResult[key].value);
			  hit._snippetResult[key].value = hit._snippetResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			return suggestion_template(hit);
		  }
		}
	  });

	});

	/* Setup dropdown menus */
	jQuery(algolia.autocomplete.input_selector).each(function (i) {
	  var $searchInput = jQuery(this);

	  var config = {
		debug: algolia.debug,
		hint: false,
		openOnFocus: true,
		appendTo: 'body',
		templates: {
		  empty: wp.template('autocomplete-empty')
		}
	  };

	  if (algolia.powered_by_enabled) {
		config.templates.footer = wp.template('autocomplete-footer');
	  }

	  /* Instantiate autocomplete.js */
	  var autocomplete = algoliaAutocomplete($searchInput[0], config, sources)
	  .on('autocomplete:selected', function (e, suggestion) {
		/* Redirect the user when we detect a suggestion selection. */
		window.location.href = suggestion.permalink;
	  });

	  /* Force the dropdown to be re-drawn on scroll to handle fixed containers. */
	  jQuery(window).scroll(function() {
		if(autocomplete.autocomplete.getWrapper().style.display === "block") {
		  autocomplete.autocomplete.close();
		  autocomplete.autocomplete.open();
		}
	  });
	});

	jQuery(document).on("click", ".algolia-powered-by-link", function (e) {
	  e.preventDefault();
	  window.location = "https://www.algolia.com/?utm_source=WordPress&utm_medium=extension&utm_content=" + window.location.hostname + "&utm_campaign=poweredby";
	});
  });
</script>

</head>

<body class="post-template-default single single-post postid-55443 single-format-standard group-blog responsive-menu-pro-slide-left">
	<div id="page" class="hfeed site">

		<div id="responsive-menu-pro-header">
    <div id="responsive-menu-pro-header-bar-items-container">
                                                                                                <div id="responsive-menu-pro-header-bar-html" class="responsive-menu-pro-header-bar-item responsive-menu-pro-header-box">
    <form role="search" method="get" class="search-form" action="https://mexiconewsdaily.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>
</div>                        </div>
</div>
    <div id="responsive-menu-pro-header-bar-button" class="responsive-menu-pro-header-box">

<button id="responsive-menu-pro-button"
        class="responsive-menu-pro-button responsive-menu-pro-boring
                 responsive-menu-pro-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-pro-box">
        <span class="responsive-menu-pro-inner"></span>
    </span>

    </button>

    </div>
<div id="responsive-menu-pro-container" class="responsive-menu-pro-no-transition slide-left">
    <div id="responsive-menu-pro-wrapper">
                                                        <ul id="responsive-menu-pro" class=""><li id="responsive-menu-pro-item-12" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://mexiconewsdaily.com/" class="responsive-menu-pro-item-link">Home</a></li><li id="responsive-menu-pro-item-16" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-pro-item responsive-menu-pro-item-current-parent responsive-menu-pro-desktop-menu-col-auto"><a href="https://mexiconewsdaily.com/category/news/" class="responsive-menu-pro-item-link">News</a></li><li id="responsive-menu-pro-item-168" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://mexiconewsdaily.com/category/mexicolife/" class="responsive-menu-pro-item-link">Life</a></li><li id="responsive-menu-pro-item-17" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://mexiconewsdaily.com/category/people/" class="responsive-menu-pro-item-link">People</a></li><li id="responsive-menu-pro-item-1166" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://mexiconewsdaily.com/category/opinion/" class="responsive-menu-pro-item-link">Opinion</a></li><li id="responsive-menu-pro-item-14686" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://mexiconewsdaily.com/subscribe/" class="responsive-menu-pro-item-link">Subscribe</a></li><li id="responsive-menu-pro-item-54677" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a href="https://mexiconewsdaily.com/subscriber-login/" class="responsive-menu-pro-item-link">Log in</a></li></ul>                                                                </div>
</div>



		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
	     
			<div class="leaderboard">
				<aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /16391703/MND-leader -->
<div id='div-gpt-ad-1530033745888-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530033745888-0'); });
</script>
</div></div></aside>			</div> <!-- #leaderboard -->
			
			<div class="site-branding">	
								<a href="https://mexiconewsdaily.com/" rel="home">
				<img src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2015/04/logo-with-colors2.jpg" width="600" height="65" alt="">
				</a>
					
				<h2 class="description"></h2>
			</div><!-- site-branding -->

		</header><!-- #masthead -->
		
		<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
	

			
			
<div class="mainsection">

	<div class="story">

		<article id="post-55443" class="post-55443 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-commercial-fishing tag-fishing tag-totoaba tag-vaquita-marina tag-wildlife-conservation" >

			<div class="catname">

			News 			</div>

			
			
<div class="wp-caption">

					<img width="850" height="573" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/fishing.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Becerra: warns of losses should fishing ban proceed." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/fishing.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/fishing-565x381.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/fishing-768x518.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/fishing-479x323.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/fishing-96x65.jpg 96w" sizes="(max-width: 850px) 100vw, 850px" />							
					Becerra: warns of losses should fishing ban proceed.					
				</div> <!-- wp-caption -->


		
				
			
					
			<h1 class="entry-title">Vaquita protection measure could cost thousands of jobs: fishing industry</h1>		
			<h2><div class='subhead'> Gulf of California fishing ban could cost 24 billion pesos annually: Canainpesca </div></h2>		
	
				<div class="entry-meta">
		
										
									
				
					Friday, June 29, 2018 

							
				</div><!-- .entry-meta -->

				<div class="entry-content">

					<div class="essb_links essb_counters essb_displayed_top essb_share essb_template_default4-retina essb_1810468138 print-no" id="essb_displayed_top_1810468138" data-essb-postid="55443" data-essb-position="top" data-essb-button-style="icon" data-essb-template="default4-retina" data-essb-counter-pos="hidden" data-essb-url="https://mexiconewsdaily.com/news/vaquita-protection-measure-could-cost-thousands-of-jobs-fishing-group-warns/" data-essb-twitter-url="https://mexiconewsdaily.com/news/vaquita-protection-measure-could-cost-thousands-of-jobs-fishing-group-warns/" data-essb-instance="1810468138"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://mexiconewsdaily.com/news/vaquita-protection-measure-could-cost-thousands-of-jobs-fishing-group-warns/&t=Vaquita protection measure could cost thousands of jobs: fishing industry" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://mexiconewsdaily.com/news/vaquita-protection-measure-could-cost-thousands-of-jobs-fishing-group-warns/&t=Vaquita protection measure could cost thousands of jobs: fishing industry&#39;,&#39;facebook&#39;,&#39;1810468138&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="6" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Vaquita protection measure could cost thousands of jobs: fishing industry&amp;url=https://mexiconewsdaily.com/news/vaquita-protection-measure-could-cost-thousands-of-jobs-fishing-group-warns/&amp;counturl=https://mexiconewsdaily.com/news/vaquita-protection-measure-could-cost-thousands-of-jobs-fishing-group-warns/&#39;,&#39;twitter&#39;,&#39;1810468138&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://mexiconewsdaily.com/news/vaquita-protection-measure-could-cost-thousands-of-jobs-fishing-group-warns/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://mexiconewsdaily.com/news/vaquita-protection-measure-could-cost-thousands-of-jobs-fishing-group-warns/&#39;,&#39;google&#39;,&#39;1810468138&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1810468138&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;1810468138&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_r_big " title="" data-shares-text="shares"><span class="essb_t_nb">6<span class="essb_t_nb_after">shares</span></span></span></li></ul></div><p>As many as 820,000 jobs could be lost if a fishing ban goes into force in the Gulf of California to protect the critically endangered vaquita marina porpoise, the president of a fishing group warned this week.</p>
<p>Humberto Becerra Batista, head of the National Fishing Industry Chamber (Canainpesca), told the newspaper <em>El Universal</em> that the 820,000-figure relates to direct and indirect jobs supported by the fishing industry in the upper Gulf of California.</p>
<p>His ominous prediction comes in response to an initiative that environmental and civil society organizations have presented to authorities that advocates for a total ban on fishing in the Gulf of California and for the area to be protected as a natural reserve.</p><div class='code-block code-block-2' style='margin: 28px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-9776329014935752"
     data-ad-slot="2635735627"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>A <a href="https://mexiconewsdaily.com/news/gillnet-fishing-ban-becomes-permanent/">permanent ban on gillnet fishing</a> went into effect on June 30 last year as a measure to protect the species, of which only an estimated 30 remain, because they often become entangled in the tightly-woven nets and die.</p>
<p>Closed seasons for certain species have also been implemented and small vessels are banned between 9:00pm and 5:00am.</p>
<p>But if a total fishing ban were enforced, annual economic losses of up to 24 billion pesos (US $1.2 billion) would follow, Becerra warned.</p>
<p>He also defended the legal fishing industry, claiming it isn’t to blame for the dwindling number of the endemic porpoises, charging instead that groups of people who illegally traffic totoaba are responsible.</p>
<p>Gillnets are used to catch the fish, whose swim bladders are considered a delicacy in China and <a href="https://mexiconewsdaily.com/news/pricey-swim-bladders-attract-drug-cartels/">fetch high prices on the black market.</a></p><div class='code-block code-block-1' style='margin: 28px auto; text-align: center; clear: both;'>
<!-- /16391703/MND-MR-Inpost -->
<div id="div-gpt-ad-1434772867634-0" style="margin: 0 auto;
    width: 300px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1434772867634-0"); });
</script>
</div></div>

<p>“. . . There are no resources to combat illegal fishing and Semarnat [the Secretariat of the Environment] doesn’t have the capacity to patrol the protected areas. They blame us for the extinction of the vaquita marina, but they’re putting the country’s food security at risk,” Becerra said.</p>
<p>The Gulf of California yields 900,000 tonnes of seafood annually, representing 60% of national production.</p>
<p>Between 2015 and 2017, the federal government invested more than 2 billion pesos (US $100 million at today’s exchange rate) to implement programs and measures aimed at conserving vaquita numbers but illegal fishing has continued.</p>
<p>Semarnat and the federal Agriculture Secretariat (Sagarpa) also bolstered the strategy to protect the porpoise in February by increasing patrols aimed at stamping out illegal fishing and the use of gillnets, while additional funds were also provided to fishermen to develop less harmful nets.</p>
<p>Nevertheless, four vaquitas have been found dead this year and they showed signs of having been caught up in prohibited nets.</p>
<p>A director of the conservation organization Defenders of Wildlife charged that federal authorities such as the National Aquaculture and Fisheries Commission (Conapesca) haven&#8217;t done enough to save the vaquita marina.</p>
<p>“Authorities have been incapable of stopping illegal fishing in the upper Gulf of California [and] . . . Conapesca hasn&#8217;t promoted new, less harmful [fishing] methods,” Juan Carlos Cantú said.</p><div class='code-block code-block-7' style='margin: 38px auto; text-align: center; clear: both;'>
<!-- /16391703/MND-MR-Inpost-No.2 -->
<div id='div-gpt-ad-1524859893619-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524859893619-0'); });
</script>
</div></div>

<p><em>Source: <a href="http://www.eluniversal.com.mx/nacion/sociedad/veda-por-vaquita-pega-pescadores-alertan">El Universal</a> (sp), <a href="https://www.eleconomista.com.mx/opinion/Doble-efecto-20180628-0128.html">El Economista</a> (sp)</em></p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_default4-retina essb_312355354 print-no" id="essb_displayed_bottom_312355354" data-essb-postid="55443" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="default4-retina" data-essb-counter-pos="hidden" data-essb-url="https://mexiconewsdaily.com/news/vaquita-protection-measure-could-cost-thousands-of-jobs-fishing-group-warns/" data-essb-twitter-url="https://mexiconewsdaily.com/news/vaquita-protection-measure-could-cost-thousands-of-jobs-fishing-group-warns/" data-essb-instance="312355354"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://mexiconewsdaily.com/news/vaquita-protection-measure-could-cost-thousands-of-jobs-fishing-group-warns/&t=Vaquita protection measure could cost thousands of jobs: fishing industry" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://mexiconewsdaily.com/news/vaquita-protection-measure-could-cost-thousands-of-jobs-fishing-group-warns/&t=Vaquita protection measure could cost thousands of jobs: fishing industry&#39;,&#39;facebook&#39;,&#39;312355354&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="6" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Vaquita protection measure could cost thousands of jobs: fishing industry&amp;url=https://mexiconewsdaily.com/news/vaquita-protection-measure-could-cost-thousands-of-jobs-fishing-group-warns/&amp;counturl=https://mexiconewsdaily.com/news/vaquita-protection-measure-could-cost-thousands-of-jobs-fishing-group-warns/&#39;,&#39;twitter&#39;,&#39;312355354&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://mexiconewsdaily.com/news/vaquita-protection-measure-could-cost-thousands-of-jobs-fishing-group-warns/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://mexiconewsdaily.com/news/vaquita-protection-measure-could-cost-thousands-of-jobs-fishing-group-warns/&#39;,&#39;google&#39;,&#39;312355354&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;312355354&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;312355354&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_r_big " title="" data-shares-text="shares"><span class="essb_t_nb">6<span class="essb_t_nb_after">shares</span></span></span></li></ul></div>
				</div><!-- .entry-content -->

		</article><!-- #post-## -->
			
	</div><!-- story -->

	<div class="related">

		<div class="headings">RELATED COVERAGE</div>
	
		<div class="front_columns">
		
			<div><!-- column 1 -->

				<ul>
	
					
						<li class="latest">

							<a rel="external" href="https://mexiconewsdaily.com/news/macaws-released-in-veracruz/">

								<div class='wp-caption'>

									<img width="565" height="375" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/macaws-565x375.jpg" class="attachment-medium size-medium wp-post-image" alt="Scarlet macaws: more have been released in Veracruz." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/macaws-565x375.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/macaws-300x200.jpg 300w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/macaws-768x510.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/macaws.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/macaws-479x318.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/macaws-98x65.jpg 98w" sizes="(max-width: 565px) 100vw, 565px" />
								</div><!-- wp-caption -->

								<div class="latest-text">

									<h2 class='entry-title'>Macaw reintroduction program sees 27 birds released in Veracruz</h2>

									<div class="entry-summary"><p>Almost 30 scarlet macaws have been released in the Tuxtlas region in a program designed to reintroduce them to what was once their natural habitat.</p>
</div>
					
									<div class="entry-meta">June 18, 2018</div><!-- entry-meta -->
					
								</div><!-- latest-text -->
					
							</a>
								
						</li>
	
					
						<li class="latest">

							<a rel="external" href="https://mexiconewsdaily.com/news/jaguar-population-up/">

								<div class='wp-caption'>

									<img width="565" height="375" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/jaguars-565x375.jpg" class="attachment-medium size-medium wp-post-image" alt="Jaguar cubs at a zoo in México state. The numbers of their wild counterparts are up." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/jaguars-565x375.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/jaguars-300x200.jpg 300w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/jaguars-768x510.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/jaguars.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/jaguars-479x318.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/jaguars-98x65.jpg 98w" sizes="(max-width: 565px) 100vw, 565px" />
								</div><!-- wp-caption -->

								<div class="latest-text">

									<h2 class='entry-title'>Census finds Mexico&#8217;s jaguar population up 20% to 4,800</h2>

									<div class="entry-summary"><p>Conservation efforts have reversed the decline seen in previous years, says jaguar conservation group.</p>
</div>
					
									<div class="entry-meta">June 15, 2018</div><!-- entry-meta -->
					
								</div><!-- latest-text -->
					
							</a>
								
						</li>
	
									
				</ul>
	
							
			</div><!-- column 1 -->
	
			<div><!-- column 2 -->

				<ul>

					
					<li class="latest">
						
						<a rel="external" href="https://mexiconewsdaily.com/news/biodegradable-straws-from-avocado-seeds/">

							<div class='wp-caption'>
							
								<img width="565" height="355" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/straws-565x355.jpg" class="attachment-medium size-medium wp-post-image" alt="From avocado seeds come straws." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/straws-565x355.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/straws-768x482.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/straws.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/straws-479x301.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/straws-100x63.jpg 100w" sizes="(max-width: 565px) 100vw, 565px" />								
							</div><!-- wp-caption -->
				
							<div class="latest-text">
					
								<h2 class='entry-title'>An alternative to plastic straws: this product is made from avocado pits</h2>
								<div class="entry-summary"><p>As plastic straws fall out of favor for their potential to inflict environmental damage, a company with an alternative is getting more attention.</p>
</div>
								<div class="entry-meta">June 15, 2018</div><!-- entry-meta -->	
					
							</div><!-- latest-text -->
					
						</a>
				
					</li>
	
					
					<li class="latest">
						
						<a rel="external" href="https://mexiconewsdaily.com/news/official-recognition-for-new-turtle-species/">

							<div class='wp-caption'>
							
								<img width="565" height="352" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/turtle-565x352.jpg" class="attachment-medium size-medium wp-post-image" alt="The mud turtle found only in Puerto Vallarta." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/turtle-565x352.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/turtle-768x478.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/turtle.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/turtle-479x298.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/turtle-100x62.jpg 100w" sizes="(max-width: 565px) 100vw, 565px" />								
							</div><!-- wp-caption -->
				
							<div class="latest-text">
					
								<h2 class='entry-title'>Official recognition for new turtle species in Puerto Vallarta</h2>
								<div class="entry-summary"><p>The mud turtle was recognized as a new species last month, but now it is also considered endangered.</p>
</div>
								<div class="entry-meta">June 13, 2018</div><!-- entry-meta -->	
					
							</div><!-- latest-text -->
					
						</a>
				
					</li>
	
									
				</ul>
	
						
			</div><!-- column 2 -->
		
		</div><!-- related_columns -->

	</div><!-- related -->

	<div class="block2">
		    
		<div class="headings">Reader forum</div>
	
			
<div id="disqus_thread"></div>
	
	</div><!-- block2 -->

	<div class="block2">

		<div class="matched-content">		
	
			<aside id="custom_html-22" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">	<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></aside>
		</div><!-- #matched-content -->

		
	
	</div><!-- block2 -->

						
	<div class="block2">
			
		<h2 class="headings">MORE NEWS</h2>
						
		<div class="front_columns">
					
			<div><!-- column 1 -->
						    
				<ul>
						
																	 		  
										
						<li>
							
							<a href="https://mexiconewsdaily.com/news/vaquita-protection-measure-could-cost-thousands-of-jobs-fishing-group-warns/">
							
													
								<div class="wp-caption">
							    
							    	
					
								<img width="565" height="381" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/fishing-565x381.jpg" class="attachment-medium size-medium wp-post-image" alt="Becerra: warns of losses should fishing ban proceed." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/fishing-565x381.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/fishing-768x518.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/fishing.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/fishing-479x323.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/fishing-96x65.jpg 96w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
								
								<h2 class="entry-title">Vaquita protection measure could cost thousands of jobs: fishing industry </h2>
								
								<div class="entry-summary"><p>As many as 820,000 jobs could be lost if a fishing ban goes into force to protect the vaquita marina, the president of a fishing industry group warned.</p>
</div>
	
							</a>
							
							<div class="entry-meta">June 29</div><!-- entry-meta -->					

						</li>
						
										
						<li>
							
							<a href="https://mexiconewsdaily.com/news/sharp-decline-in-us-tourism-in-april/">
							
													
								<div class="wp-caption">
							    
							    	
					
								<img width="565" height="401" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/tourism-2-565x401.jpg" class="attachment-medium size-medium wp-post-image" alt="Tourists enjoy the beach in Cancún." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/tourism-2-565x401.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/tourism-2-768x546.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/tourism-2.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/tourism-2-479x340.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/tourism-2-91x65.jpg 91w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
								
								<h2 class="entry-title">Travel alerts, insecurity among factors blamed for sharp decline in US tourism </h2>
								
								<div class="entry-summary"><p>Travel to Mexico by US citizens declined sharply in April, the first monthly reversal since October 2014 and the biggest monthly decline since 2011.</p>
</div>
	
							</a>
							
							<div class="entry-meta">June 29</div><!-- entry-meta -->					

						</li>
						
											
				</ul>					
						
			</div><!-- column_1 -->
						    
			<div><!-- column_2 -->
						        
				<ul>		        
						                   
									
						<li>
					
							<a href="https://mexiconewsdaily.com/news/teachers-union-takes-possession-of-ex-leaders-art-collection/">

								
									<div class="wp-caption">
						
										<img width="565" height="355" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/gordillo-565x355.jpg" class="attachment-medium size-medium wp-post-image" alt="Former teachers&#039; union boss Gordillo." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/gordillo-565x355.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/gordillo-768x482.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/gordillo.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/gordillo-479x301.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/gordillo-100x63.jpg 100w" sizes="(max-width: 565px) 100vw, 565px" />					
									</div><!-- wp-caption -->
					
														
								<h2 class="entry-title">Teachers&#8217; union takes possession of art collection bought by ex-boss </h2>
												
								<div class="entry-summary"><p>The SNTE has recovered La Maestra&#8217;s long-lost treasure, an art collection with a value of as much as 3 billion pesos (US $150 million).</p>
</div>

					   		</a>

							<div class="entry-meta">June 29</div><!-- entry-meta -->
					
						</li>

									
						<li>
					
							<a href="https://mexiconewsdaily.com/news/challenge-for-new-administration-is-to-preserve-economic-stability-business-leader/">

								
									<div class="wp-caption">
						
										<img width="565" height="383" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/hoyos-565x383.jpg" class="attachment-medium size-medium wp-post-image" alt="De Hoyos of Coparmex: urges stability." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/hoyos-565x383.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/hoyos-768x520.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/hoyos.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/hoyos-479x325.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/hoyos-96x65.jpg 96w" sizes="(max-width: 565px) 100vw, 565px" />					
									</div><!-- wp-caption -->
					
														
								<h2 class="entry-title">Challenge for new administration is to preserve stability: Coparmex </h2>
												
								<div class="entry-summary"><p>The main challenge for the next government is to preserve economic stability during the transition period and in its first days in office.</p>
</div>

					   		</a>

							<div class="entry-meta">June 29</div><!-- entry-meta -->
					
						</li>

											
				</ul>
        
			</div><!-- column_2 -->
						    
			<div><!-- column_3 -->

				<ul>
						        
											
						<li>					

							<a href="https://mexiconewsdaily.com/news/dry-law-means-dry-sunday-or-more-in-some-states/">
						
													
									<div class="wp-caption">
					
										<img width="565" height="352" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/ley-seca-565x352.jpg" class="attachment-medium size-medium wp-post-image" alt="A sign warns of the coming dry law." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/ley-seca-565x352.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/ley-seca-768x479.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/ley-seca.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/ley-seca-479x299.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/ley-seca-100x62.jpg 100w" sizes="(max-width: 565px) 100vw, 565px" />					
									</div><!-- wp-caption -->
					
													
								<h2 class="entry-title">Election &#8216;dry law&#8217; means at least one dry day in most states </h2>
						
								<div class="entry-summary"><p>Keeping the peace on election day is the purpose of a law prohibiting the sale of alcoholic beverages, and most states have chosen to implement it.</p>
</div>

							</a>
	
							<div class="entry-meta">June 29</div><!-- entry-meta -->	
				
						</li>
		
											
						<li>					

							<a href="https://mexiconewsdaily.com/news/truck-bus-drivers-take-a-rest/">
						
													
									<div class="wp-caption">
					
										<img width="565" height="352" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/driving-565x352.jpg" class="attachment-medium size-medium wp-post-image" alt="New rules call for rest stops." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/driving-565x352.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/driving-768x478.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/driving.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/driving-479x298.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/driving-100x62.jpg 100w" sizes="(max-width: 565px) 100vw, 565px" />					
									</div><!-- wp-caption -->
					
													
								<h2 class="entry-title">Truck, bus drivers, take a rest, orders Transportation Secretariat </h2>
						
								<div class="entry-summary"><p>Drivers of cargo trucks and buses will have some new rules to follow with the implementation of measures to reduce the number of traffic accidents.</p>
</div>

							</a>
	
							<div class="entry-meta">June 29</div><!-- entry-meta -->	
				
						</li>
		
											
				</ul>	
						        
			</div><!-- column_03 -->
						
		</div><!-- front_columns -->
						
	</div><!-- block2 -->




                    <div class="block2">
		
					<h2 class="headings">OPINION</h2>
					
					<div class="front_columns">
						    
						   <div>
					
				<ul>
						   
						
																		 		  
						
<li>
					
					<a href="https://mexiconewsdaily.com/opinion/can-mexicos-elites-thwart-a-surging-left-wing-presidential-candidate/">
							
												
							<div class="wp-caption">
					
								<img width="565" height="348" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/amlo-4-565x348.jpg" class="attachment-medium size-medium wp-post-image" alt="AMLO on the campaign trail." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/amlo-4-565x348.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/amlo-4-768x473.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/amlo-4.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/amlo-4-479x295.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/amlo-4-100x62.jpg 100w" sizes="(max-width: 565px) 100vw, 565px" />	
					
							</div><!--wp-caption -->
						
								
					
							<h2 class="entry-title">Can Mexico&#8217;s elites thwart a surging left-wing presidential candidate?</h2>
							
								<div class="entry-summary"><p>68sharesFrom the start of Mexico’s latest general election campaign, left-wing candidate Andrés Manuel López Obrador (or “AMLO”) has for weeks<a href="https://mexiconewsdaily.com/opinion/can-mexicos-elites-thwart-a-surging-left-wing-presidential-candidate/ " class="more"> &nbsp;<em>FULL STORY</em></a></p>
</div>
						
<div class="entry-meta">June 25</div><!-- entry-meta -->							
	
						</a>

</li>
						
						
</ul>
						
						</div><!-- column_01 -->
						
						<div>
						    
		<ul>				    
						        
						 

<li>
				
					
						<a href="https://mexiconewsdaily.com/opinion/mexico-seeks-to-become-country-of-refuge-as-us-cracks-down-on-migrants/">
					
							
							
							<div class="wp-caption">
						
								<img width="565" height="377" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/beast-565x377.jpg" class="attachment-medium size-medium wp-post-image" alt="Migrants aboard the freight train nicknamed &#039;The Beast.&#039;" srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/beast-565x377.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/beast-300x200.jpg 300w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/beast-768x512.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/beast.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/beast-479x320.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/beast-97x65.jpg 97w" sizes="(max-width: 565px) 100vw, 565px" />					
							</div><!-- wp-caption -->
					
								
					
						
							<h2 class="entry-title">Presidential candidates largely sympathetic to migrants&#8217; plight </h2>
						
						

								<div class="entry-summary"><p>Despite an official commitment to the rights of migrants, Mexico has followed the U.S.&#8217;s punitive lead on immigration.</p>
</div>
							
<div class="entry-meta">June 15</div><!-- entry-meta -->								
					
					</a>

</li>
						
						
</ul>
						        
						    </div><!-- column_02 -->
						    
						    <div>

<ul>
						        
							
			<li>
		
						<a href="https://mexiconewsdaily.com/opinion/airport-an-environmental-disaster-but-it-could-become-a-huge-national-park/">
							
												
							<div class="wp-caption">
					
								<img width="565" height="342" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/airport2-565x342.jpg" class="attachment-medium size-medium wp-post-image" alt="A computer rendering of Mexico City’s new Norman Foster-designed airport." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/airport2-565x342.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/airport2-768x465.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/airport2.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/airport2-479x290.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/airport2-100x61.jpg 100w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
					
								
					
							<h2 class="entry-title">Airport an environmental disaster but it could become a huge national park </h2>
						
						
								
								<div class="entry-summary"><p>Environmental controversy could be an opportunity to give Mexico City something more transformative than a shiny new airport.</p>
</div>
							
<div class="entry-meta">June 12</div><!-- entry-meta -->								
	
					</a>

</li>
						
						
</ul>
						        
						    </div><!-- column_03 -->
						
					    </div><!-- front_columns -->
						
						</div><!-- block2 -->

					
					<div class="block2">
			
						<h2 class="headings">MEXICO LIFE</h2>
						
						<div class="front_columns">
					
					<div>
						    
						<ul>   
						
																		 		  
						
<li>
					
					<a href="https://mexiconewsdaily.com/mexicolife/maru-toledo-and-her-smoky-school-of-gastronomy/">
							
												
							<div class="wp-caption">
					
								<img width="565" height="344" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/maru01-1-565x344.jpg" class="attachment-medium size-medium wp-post-image" alt="Gastronomy researcher Maru Toledo." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/maru01-1-565x344.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/maru01-1-768x467.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/maru01-1.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/maru01-1-479x291.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/maru01-1-100x61.jpg 100w" sizes="(max-width: 565px) 100vw, 565px" />	
					
							</div><!-- wp-caption -->
						
								
					
							<h2 class="entry-title">Maru Toledo&#8217;s cooking school is rescuing colonial and pre-Hispanic cuisine </h2>
							
								<div class="entry-summary"><p>Maru Toledo, an award-winning cook, culinary researcher, radio personality and author of at least 20 cookbooks, keeps old techniques alive.</p>
</div>
						
<div class="entry-meta">June 26</div><!-- entry-meta -->							
	
						</a>

</li>
						
						
</ul>
						
						</div><!-- column_01 -->
						
					
						    
						    <div>

<ul>
						        
						 

<li>
				
					
						<a href="https://mexiconewsdaily.com/mexicolife/a-revival-of-the-art-of-handmade-books/">
					
							
							
							<div class="wp-caption">
						
								<img width="565" height="435" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/print1-1-565x435.jpg" class="attachment-medium size-medium wp-post-image" alt="Villegas, left, and Orozco-Farias at Impronta." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/print1-1-565x435.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/print1-1-768x592.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/print1-1.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/print1-1-479x369.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/print1-1-84x65.jpg 84w" sizes="(max-width: 565px) 100vw, 565px" />					
							</div><!-- wp-caption -->
					
								
					
						
							<h2 class="entry-title">In downtown Guadalajara, a revival of the art of handmade books </h2>
						
						

								<div class="entry-summary"><p>José Clemente Orozco is doing marvelous things with books in the Jalisco capital.</p>
</div>
							
<div class="entry-meta">June 21</div><!-- entry-meta -->								
					
					</a>

</li>
						
						
</ul>
						        
						    </div><!-- column_02 -->
						    
						    <div>
						        
							
					
						<a href="https://mexiconewsdaily.com/mexicolife/journal-tells-tale-of-1849-trek-across-mexico/">
							
												
						<div class="wp-caption">
					
								<img width="565" height="302" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/journal-565x302.jpg" class="attachment-medium size-medium wp-post-image" alt="The sanctuary of San Francisco in San Luis Potosí, as sketched by B. Jay Antrim in 1849." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/journal-565x302.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/journal-768x410.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/journal.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/journal-479x256.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/journal-100x53.jpg 100w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
					
								
					
							<h2 class="entry-title">Journal tells tale of 1849 trek across Mexico, from Tampico to Mazatlán </h2>
						
						
								
								<div class="entry-summary"><p>The complete journal of B. Jay Antrim allows the reader to fully appreciate what Mexico, Mexicans and travel were like in 1849.</p>
</div>
							
<div class="entry-meta">June 8</div><!-- entry-meta -->								
	
					</a>
						
												        
						    </div><!-- column_03 -->
						
						</div><!-- front_columns -->
						
						</div><!-- block2 --> 



						
	<div class="block3">
			
		<h2 class="headings">MORE RECENT STORIES</h2>
						
		<div class="front_columns">
					
			<div><!-- column 1 -->
						    
				<ul> 
						
																	 		  
										
					    <li>
							
							<a href="https://mexiconewsdaily.com/news/half-of-political-violence-in-just-five-states-consultancy/">
						
													
								<div class="wp-caption">
							    
							    					
								<img width="565" height="350" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/aggression1-565x350.jpg" class="attachment-medium size-medium wp-post-image" alt="Political aggression by level of government during the nine-month electoral period" srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/aggression1-565x350.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/aggression1-768x476.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/aggression1.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/aggression1-479x297.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/aggression1-100x62.jpg 100w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
								
								<div class="latest-text">	
								
									<h2 class="entry-title">132 political murders since September compared to just nine six years ago </h2>

									<div class="entry-meta">June 29</div><!-- entry-meta -->
	
								</div><!-- latest-text -->
									
							</a>
								
						</li>
						
										
					    <li>
							
							<a href="https://mexiconewsdaily.com/news/mexico-scores-big-win-against-us-in-basketball/">
						
													
								<div class="wp-caption">
							    
							    					
								<img width="565" height="338" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/basketball-565x338.jpg" class="attachment-medium size-medium wp-post-image" alt="Mexico&#039;s national basketball team." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/basketball-565x338.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/basketball-768x459.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/basketball.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/basketball-479x286.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/basketball-100x60.jpg 100w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
								
								<div class="latest-text">	
								
									<h2 class="entry-title">Mexico scores big win against US in World Cup basketball </h2>

									<div class="entry-meta">June 29</div><!-- entry-meta -->
	
								</div><!-- latest-text -->
									
							</a>
								
						</li>
						
										
					    <li>
							
							<a href="https://mexiconewsdaily.com/news/3-political-assassinations-in-oaxaca-guerrero-san-luis-potosi/">
						
													
								<div class="wp-caption">
							    
							    					
								<img width="565" height="360" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/murders-565x360.jpg" class="attachment-medium size-medium wp-post-image" alt="Scene of yesterday&#039;s assassination of a party official in Pinotepa Nacional, Oaxaca." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/murders-565x360.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/murders-768x490.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/murders.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/murders-479x305.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/murders-100x65.jpg 100w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
								
								<div class="latest-text">	
								
									<h2 class="entry-title">3 political assassinations in Oaxaca, Guerrero, San Luis Potosí </h2>

									<div class="entry-meta">June 29</div><!-- entry-meta -->
	
								</div><!-- latest-text -->
									
							</a>
								
						</li>
						
										
					    <li>
							
							<a href="https://mexiconewsdaily.com/news/graves-discovered-in-cdmx-are-2500-years-old/">
						
													
								<div class="wp-caption">
							    
							    					
								<img width="565" height="401" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/graves-565x401.jpg" class="attachment-medium size-medium wp-post-image" alt="A skeleton found inside one of the graves." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/graves-565x401.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/graves-768x545.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/graves.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/graves-479x340.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/graves-92x65.jpg 92w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
								
								<div class="latest-text">	
								
									<h2 class="entry-title">Graves discovered in southern Mexico City are 2,700 years old </h2>

									<div class="entry-meta">June 28</div><!-- entry-meta -->
	
								</div><!-- latest-text -->
									
							</a>
								
						</li>
						
										
					    <li>
							
							<a href="https://mexiconewsdaily.com/news/presidential-election-results/">
						
													
								<div class="wp-caption">
							    
							    					
								<img width="565" height="344" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/election-565x344.jpg" class="attachment-medium size-medium wp-post-image" alt="Thousands turned out last night for AMLO&#039;s campaign finale. It was dubbed AMLOFest." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/election-565x344.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/election-768x468.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/election.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/election-479x292.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/election-100x61.jpg 100w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
								
								<div class="latest-text">	
								
									<h2 class="entry-title">Presidential election results available between 10 and 11:30pm Sunday </h2>

									<div class="entry-meta">June 28</div><!-- entry-meta -->
	
								</div><!-- latest-text -->
									
							</a>
								
						</li>
						
										
					    <li>
							
							<a href="https://mexiconewsdaily.com/news/parasailing-flight-turns-into-disaster-in-puerto-vallarta/">
						
													
								<div class="wp-caption">
							    
							    					
								<img width="565" height="396" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/malone-565x396.jpg" class="attachment-medium size-medium wp-post-image" alt="Katie Malone and brother Brendan." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/malone-565x396.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/malone-768x539.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/malone.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/malone-479x336.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/malone-93x65.jpg 93w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
								
								<div class="latest-text">	
								
									<h2 class="entry-title">Woman suffers extensive injuries after parasailing disaster in Puerto Vallarta </h2>

									<div class="entry-meta">June 28</div><!-- entry-meta -->
	
								</div><!-- latest-text -->
									
							</a>
								
						</li>
						
										
					    <li>
							
							<a href="https://mexiconewsdaily.com/news/lower-demand-for-poppies-has-devastated-communities/">
						
													
								<div class="wp-caption">
							    
							    					
								<img width="565" height="379" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/opium-565x379.jpg" class="attachment-medium size-medium wp-post-image" alt="Corralitos, Guerrero: 90 families have fled." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/opium-565x379.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/opium-300x200.jpg 300w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/opium-768x515.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/opium.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/opium-479x321.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/opium-97x65.jpg 97w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
								
								<div class="latest-text">	
								
									<h2 class="entry-title">Lower demand, price for poppies has devastated Guerrero communities </h2>

									<div class="entry-meta">June 28</div><!-- entry-meta -->
	
								</div><!-- latest-text -->
									
							</a>
								
						</li>
						
										
					    <li>
							
							<a href="https://mexiconewsdaily.com/news/governor-of-tamaulipas-wants-to-play-golf/">
						
													
								<div class="wp-caption">
							    
							    					
								<img width="565" height="352" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/garcia-565x352.jpg" class="attachment-medium size-medium wp-post-image" alt="Tamaulipas Governor García." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/garcia-565x352.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/garcia-768x478.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/garcia.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/garcia-479x298.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/garcia-100x62.jpg 100w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
								
								<div class="latest-text">	
								
									<h2 class="entry-title">Governor of Tamaulipas wants to play golf but club won&#8217;t let him </h2>

									<div class="entry-meta">June 28</div><!-- entry-meta -->
	
								</div><!-- latest-text -->
									
							</a>
								
						</li>
						
											
				</ul>					
						
			</div><!-- column_01 -->
 
			<div><!-- column 2 -->
						        
				<ul>		        
	        
					 
				
						<li>
						
							<a href="https://mexiconewsdaily.com/news/one-third-of-voters-offered-something-for-their-vote/">
							
							
								<div class="wp-caption">
						
									<img width="565" height="377" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/vote-buying-565x377.jpg" class="attachment-medium size-medium wp-post-image" alt="election ballots" srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/vote-buying-565x377.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/vote-buying-300x200.jpg 300w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/vote-buying-768x512.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/vote-buying.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/vote-buying-479x320.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/vote-buying-97x65.jpg 97w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
					
								
							
						
								<div class="latest-text">
						
									<h2 class="entry-title">One-third of voters offered something for their vote; 17% said no: poll </h2>
						
									<div class="entry-meta">June 28</div><!-- entry-meta -->

								</div><!-- latest-text -->
					
					   		</a>

						</li>
						
					 
				
						<li>
						
							<a href="https://mexiconewsdaily.com/news/running-for-mayor-but-no-one-has-seen-him/">
							
							
								<div class="wp-caption">
						
									<img width="565" height="412" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/pungarabato-565x412.jpg" class="attachment-medium size-medium wp-post-image" alt="Avellaneda, distance campaigning." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/pungarabato-565x412.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/pungarabato-768x560.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/pungarabato.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/pungarabato-479x349.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/pungarabato-89x65.jpg 89w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
					
								
							
						
								<div class="latest-text">
						
									<h2 class="entry-title">He&#8217;s running for mayor but no one has seen him during the entire campaign </h2>
						
									<div class="entry-meta">June 28</div><!-- entry-meta -->

								</div><!-- latest-text -->
					
					   		</a>

						</li>
						
					 
				
						<li>
						
							<a href="https://mexiconewsdaily.com/news/bp-pemex-stations-in-puebla-closed-for-irregularities/">
							
							
								<div class="wp-caption">
						
									<img width="565" height="363" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/gas-stations-565x363.jpg" class="attachment-medium size-medium wp-post-image" alt="Police stand guard at a BP gas station in Puebla." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/gas-stations-565x363.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/gas-stations-768x493.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/gas-stations.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/gas-stations-479x308.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/gas-stations-100x65.jpg 100w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
					
								
							
						
								<div class="latest-text">
						
									<h2 class="entry-title">Pumps at BP, Pemex stations in Puebla closed for irregularities </h2>
						
									<div class="entry-meta">June 28</div><!-- entry-meta -->

								</div><!-- latest-text -->
					
					   		</a>

						</li>
						
					 
				
						<li>
						
							<a href="https://mexiconewsdaily.com/news/parents-group-criticizes-sex-education-content-in-textbooks/">
							
							
								<div class="wp-caption">
						
									<img width="565" height="356" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/texts-565x356.jpg" class="attachment-medium size-medium wp-post-image" alt="&#039;How to make love:&#039; some parents aren&#039;t happy with new textbook material." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/texts-565x356.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/texts-768x483.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/texts.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/texts-479x301.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/texts-100x63.jpg 100w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
					
								
							
						
								<div class="latest-text">
						
									<h2 class="entry-title">Parents&#8217; group criticizes sex education content in textbooks </h2>
						
									<div class="entry-meta">June 27</div><!-- entry-meta -->

								</div><!-- latest-text -->
					
					   		</a>

						</li>
						
					 
				
						<li>
						
							<a href="https://mexiconewsdaily.com/news/illegal-fireworks-makers-dominate-in-tultepec/">
							
							
								<div class="wp-caption">
						
									<img width="565" height="355" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/fireworks-565x355.jpg" class="attachment-medium size-medium wp-post-image" alt="Scene of a fireworks explosion this week that left one person dead." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/fireworks-565x355.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/fireworks-768x482.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/fireworks.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/fireworks-479x301.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/fireworks-100x63.jpg 100w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
					
								
							
						
								<div class="latest-text">
						
									<h2 class="entry-title">Illegal fireworks makers outnumber the legal ones in Tultepec </h2>
						
									<div class="entry-meta">June 27</div><!-- entry-meta -->

								</div><!-- latest-text -->
					
					   		</a>

						</li>
						
					 
				
						<li>
						
							<a href="https://mexiconewsdaily.com/news/process-converts-waste-into-livestock-feed/">
							
							
								<div class="wp-caption">
						
									<img width="565" height="388" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/feed-565x388.jpg" class="attachment-medium size-medium wp-post-image" alt="Hernández: from fruit waste to livestock feed." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/feed-565x388.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/feed-768x527.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/feed.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/feed-479x329.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/feed-95x65.jpg 95w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
					
								
							
						
								<div class="latest-text">
						
									<h2 class="entry-title">Researcher develops process that converts waste into livestock feed </h2>
						
									<div class="entry-meta">June 27</div><!-- entry-meta -->

								</div><!-- latest-text -->
					
					   		</a>

						</li>
						
					 
				
						<li>
						
							<a href="https://mexiconewsdaily.com/news/one-of-fbis-most-wanted-captured-in-michoacan/">
							
							
								<div class="wp-caption">
						
									<img width="565" height="394" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/tablas-565x394.jpg" class="attachment-medium size-medium wp-post-image" alt="El Tablas, one of 10 most wanted in US." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/tablas-565x394.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/tablas-768x536.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/tablas.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/tablas-479x334.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/tablas-93x65.jpg 93w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
					
								
							
						
								<div class="latest-text">
						
									<h2 class="entry-title">One of FBI&#8217;s most wanted captured in Michoacán </h2>
						
									<div class="entry-meta">June 27</div><!-- entry-meta -->

								</div><!-- latest-text -->
					
					   		</a>

						</li>
						
					 
				
						<li>
						
							<a href="https://mexiconewsdaily.com/news/mexico-loses-to-sweden-3-0/">
							
							
								<div class="wp-caption">
						
									<img width="565" height="377" src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/soccer-1-565x377.jpg" class="attachment-medium size-medium wp-post-image" alt="Goalkeeper Ochoa during this morning&#039;s game." srcset="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/soccer-1-565x377.jpg 565w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/soccer-1-300x200.jpg 300w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/soccer-1-768x512.jpg 768w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/soccer-1.jpg 850w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/soccer-1-479x320.jpg 479w, https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/uploads/2018/06/soccer-1-97x65.jpg 97w" sizes="(max-width: 565px) 100vw, 565px" />					
								</div><!-- wp-caption -->
					
								
							
						
								<div class="latest-text">
						
									<h2 class="entry-title">Mexico loses to Sweden 3-0 but advances after Germany&#8217;s defeat </h2>
						
									<div class="entry-meta">June 27</div><!-- entry-meta -->

								</div><!-- latest-text -->
					
					   		</a>

						</li>
						
											
				</ul>
        
			</div><!-- column_02 -->
						
		</div><!-- front_columns -->
								

	</div><!-- block3 -->

</div><!-- mainsection -->



		


		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
		
	<div class="sidebar-right">

		<div class="weather">
	
				
		</div><!-- weather -->	
		
		<div class="adsidebar">

			<aside id="ai_widget-3" class="widget ai_widget"><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<!-- /16391703/MND-Sidebar-1 -->
<div id='div-gpt-ad-1524431777858-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524431777858-0'); });
</script>
</div></div>
</aside>
			</div><!-- adsidebar -->

		
		
			 <div class="mostpopular">

			
			<aside id="widget_tptn_pop-2" class="widget tptn_posts_list_widget"><h1 class="widget-title">MOST POPULAR</h1><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ol class="custom-counter"><li><span class="tptn_after_thumb"><a href="https://mexiconewsdaily.com/news/parasailing-flight-turns-into-disaster-in-puerto-vallarta/"     class="tptn_link"><span class="tptn_title">Woman suffers extensive injuries after parasailing disaster in Puerto Vallarta</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://mexiconewsdaily.com/news/lower-demand-for-poppies-has-devastated-communities/"     class="tptn_link"><span class="tptn_title">Lower demand, price for poppies has devastated Guerrero communities</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://mexiconewsdaily.com/news/graves-discovered-in-cdmx-are-2500-years-old/"     class="tptn_link"><span class="tptn_title">Graves discovered in southern Mexico City are 2,700 years old</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://mexiconewsdaily.com/news/governor-of-tamaulipas-wants-to-play-golf/"     class="tptn_link"><span class="tptn_title">Governor of Tamaulipas wants to play golf but club won&#8217;t let him</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://mexiconewsdaily.com/news/bp-pemex-stations-in-puebla-closed-for-irregularities/"     class="tptn_link"><span class="tptn_title">Pumps at BP, Pemex stations in Puebla closed for irregularities</span></a></span></li></ol><div class="tptn_clear"></div></div></aside>
 		

		</div><!-- mostpopular --> 

		<div class="taboola-siderail">	

			<aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div></aside>
		</div><!-- taboola-siderail -->

		

		<div class="adsidebar">

			
		</div> <!-- adsidebar -->	

	</div> <!-- sidebar-right -->	

	<div class="sidebar-left">

		<div class="block1">

			<div class="poll">

				<div class="pollhead">THE MND POLL</div>

				<div class="pollcontainer"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h3>What do you think?</h3>
<p>THE STORY: 
<a href="https://mexiconewsdaily.com/news/15-trucking-firms-have-ceased-operating-due-to-insecurity-canacar/">15 trucking firms have ceased operating due to insecurity: Canacar</a></p>

<script type="text/javascript" charset="utf-8" src="https://secure.polldaddy.com/p/10038704.js"></script>
<noscript><a href="https://polldaddy.com/poll/10038704/">How risky are Mexico's highways in terms of security?</a></noscript></div></aside>				</div><!-- pollcontainer -->

			</div><!-- poll -->

			<div class="exchange_rates">

				<div class="exchangerates-head">FOREIGN EXCHANGE RATES</div>

				<div class="rates-container">

					<aside id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="tmcmini" src="https://themoneyconverter.com/MoneyConverter.aspx?from=USD&amp;to=MXN" style="width: 175px; height: 202px; border: none; background-color: #ffffff;" scrolling="no" marginwidth="0" marginheight="0"></iframe></div></aside>	

				</div><!--rates-container -->	
			
			</div><!-- exchange_rates -->	
	
		</div> <!-- block1 -->

		<div class="adsidebar">

			
			</div><!-- adsidebar -->

	
	</div> <!-- sidebar-left -->		

</div> <!-- widget-area -->
	
	
	</div><!-- #content -->


<div class="bottom">


</div><!-- bottom -->


	<footer id="colophon" class="site-footer" role="contentinfo">

	<div class="footer-columns">

		

<ul class="colophon-list flex">



<li class="item flex-item"><a href="https://mexiconewsdaily.com/about/">• About</a></li>

<li class="item flex-item"><a href="https://mexiconewsdaily.com/contact/">• Contact</a></li>

<li class="item flex-item"><a href="https://mexiconewsdaily.com/mexico-news-daily-privacy-policy/">• Privacy</a></li>

<li class="item flex-item"><a href="https://mexiconewsdaily.com/subscribe/">• Subscribe</a></li>

<li class="item flex-item"><a href="https://mexiconewsdaily.com/newsletters">• Newsletters</a></li>

</ul>

<ul class="colophon-list2 flex">
	

<li class="item flex-item"><a href="http://www.facebook.com/mexiconewsdaily"><img src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/themes/mexicochronicle/images/icons/facebook-logo.jpg" alt="facebook" />
</a></li>

<li class="item flex-item"><a href="https://plus.google.com/+Mexiconewsdaily2014"><img src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/themes/mexicochronicle/images/icons/googleplus-logo.jpg" alt="google plus" /></a>
</li>

<li class="item flex-item"><a href="https://www.linkedin.com/company/mexico-news-daily"><img src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/themes/mexicochronicle/images/icons/linkedin-logo.jpg" alt="linked in" />
</a></li>

<li class="item flex-item"><a href="http://www.twitter.com/mexicond"><img src="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/themes/mexicochronicle/images/icons/twitter-logo.jpg" alt="twitter" />
</a></li>


</ul>

		

</div><!-- footer-columns -->
	
<div class="copyright">&copy; 2018 Mexico News Daily</div>	

</footer>

</div><!-- page -->

<div id="popup-box-pro-gfcr-7" class="popupally-pro-overlay-7-fluid_qemskqa popup-click-close-trigger-7"><div class="popupally-pro-outer-full-width-7-fluid_qemskqa"><div class="popupally-pro-outer-7-fluid_qemskqa"><form action="" method="post" sejds-popupally-pro-anti-spam-uengs="hts/mxcnwdiyu2ls-aaecmsbcieps?=cc410c3f1682&amp;df5638&amp;OREppp" qweokgj-popupally-pro-anti-spam-mwhgser="tp:/eioesal.s.itmng.o/usrb/otu20bce2903ff94i=13a77SUC=ou"  popupally-pro-popup="7" class="popupallypro-signup-form-sijfhw popupally-pro-inner-7-fluid_qemskqa"><input type="hidden" name="b_2c0cb4c1e02c930f31f6f8924_f1536a3787" value=""/><div id="popupally-fluid-7-fluid_qemskqa-1" class="popupally-fluid-content-element"  >Receive Mexico news by email.</div><div id="popupally-fluid-7-fluid_qemskqa-2" class="popupally-fluid-content-element"  ></div><div id="popupally-fluid-7-fluid_qemskqa-3" class="popupally-fluid-content-element"  >Sign up for our free email, Mexico News Today, and get the latest headlines three times a week.
</div><div id="popupally-fluid-7-fluid_qemskqa-9" class="popupally-fluid-content-element"  >YOUR EMAIL:</div><input id="popupally-fluid-7-fluid_qemskqa-11" type="text" name="EMAIL" required="required" class="popupally-fluid-content-element" placeholder="" /><input id="popupally-fluid-7-fluid_qemskqa-12" type="submit" class="popupally-fluid-content-element" value="SUBMIT" /></form><div title="Close" class="popupally-pro-close popup-click-close-trigger-7"></div></div></div></div><script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/awesome-weather-pro/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/awesome-weather-pro/js/js-cookie.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"mexiconewsdaily"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"55443 https:\/\/mexiconewsdaily.com\/?p=55443","disqusShortname":"mexiconewsdaily","disqusTitle":"Vaquita protection measure could cost thousands of jobs: fishing industry","disqusUrl":"https:\/\/mexiconewsdaily.com\/news\/vaquita-protection-measure-could-cost-thousands-of-jobs-fishing-group-warns\/","postId":"55443"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"0","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"DD, MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/themes/mexicochronicle/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/themes/mexicochronicle/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://mk0mexiconewsdam2uje.kinstacdn.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=903574452989517&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="666499455"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://mk0mexiconewsdam2uje.kinstacdn.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>
<!-- /16391703/Onscroll_VET -->
<div id='div-gpt-ad-1525100376572-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525100376572-0'); });
</script>
</div>


<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '7EECCBB56EFD4C3F';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
    })();
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>